<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  ふた裏、使っていませんか？　汁物の器の正しい扱い方 | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/life/47937">
<meta property="og:image" content="https://textview.jp/wp-content/uploads/2021/10/68273092021_p035_03-200x200.jpg">
<meta property="og:description" content="和食に欠かせない汁物。ふたの裏に殻を入れたり、ふたを裏にして重ねたりしていませんか？　汁物の器の正しい扱い方を、江戸懐石近茶流嗣家（きんさりゅうしか）の柳原尚之（やなぎはら・なおゆき）さんがアドバイスしてくれました。&amp;nbsp...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="和食に欠かせない汁物。ふたの裏に殻を入れたり、ふたを裏にして重ねたりしていませんか？　汁物の器の正しい扱い方を、江戸懐石近茶流嗣家（きんさりゅうしか）の柳原尚之（やなぎはら・なおゆき）さんがアドバイスしてくれました。&amp;nbsp...">
<meta name="keywords" content="">
<title>  ふた裏、使っていませんか？　汁物の器の正しい扱い方 | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="https://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; ふた裏、使っていませんか？　汁物の器の正しい扱い方 のコメントのフィード" href="https://textview.jp/post/life/47937/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="https://textview.jp/post/life/47937">
<link rel="shortlink" href="https://textview.jp/?p=47937">
<link rel="stylesheet" href="https://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="https://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://textview.jp/wp-content/themes/nhk_info/js/jquery-3.6.0.min.js?ver=4.2.2"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("https://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':marutoku';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="https://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="https://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="https://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="https://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="https://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="https://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="https://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="https://textview.jp/post/life/47937" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ふた裏、使っていませんか？　汁物の器の正しい扱い方...</a></li>							<li><a href="https://textview.jp/post/hobby/47861" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">タマネギってこんな野菜！知っておきたい3つの性質...</a></li>							<li><a href="https://textview.jp/post/hobby/47886" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">令和に咲く！昭和の名花　シャコバサボテンの魅力を再...</a></li>							<li><a href="https://textview.jp/post/cooking/47907" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ボリューム満点！　肉系ご飯のお供...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					暮らし				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">ふた裏、使っていませんか？　汁物の器の正しい扱い方</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2021.10.18</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="https://textview.jp/post/life/47937" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="https://textview.jp/wp-content/uploads/2021/10/68273092021_p035_03-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">撮影：砂原 文
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>和食に欠かせない汁物。ふたの裏に殻を入れたり、ふたを裏にして重ねたりしていませんか？　汁物の器の正しい扱い方を、江戸懐石近茶流嗣家（きんさりゅうしか）の柳原尚之（やなぎはら・なおゆき）さんがアドバイスしてくれました。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<p>器もおもてなしのひとつとして楽しんでいただきたいので、料理に合わせたものを、心を込めて選んでいます。なかでも漆やまき絵を施した汁椀は、繊細なものも多く、手荒に扱うと傷がつき、まき絵がはがれるおそれもあります。むやみに重ねたりお膳の上を引きずったりせず、慎重に扱いましょう。</p>
<p>&nbsp;</p>
<p>ただ、器の扱いばかりに気を取られていては、せっかくの料理も食べた気がしませんので、いつもより少し丁寧な動きを意識するくらいの気持ちで器を扱い、料理を楽しんでいただければと思います。</p>
<p>&nbsp;</p>
<h4><strong>ふた裏は使わない</strong></h4>
<p>&nbsp;</p>
<p>汁椀のふたの裏に、殻を入れないこと。漆塗りに傷がついたり、まき絵などの模様がはがれたりすることがあるので、避けましょう。どうしても邪魔な場合は小皿などに取り出して。</p>
<p>&nbsp;</p>
<h4><strong>重ねない</strong></h4>
<p>&nbsp;</p>
<p>食べ終わったことがわかるようにと、汁椀のふたを裏にして重ねる……。実はこれは器が傷つく原因のひとつ。食べ終わったら元どおりにふたを閉めればOKです。</p>
<p>&nbsp;</p>
<p>■『NHKまる得マガジン いまさら聞けない 美しい箸の使い方』より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="https://textview.jp/post/life/47937" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/https://textview.jp/post/life/47937" class="hatena-bookmark-button" data-hatena-bookmark-title="ふた裏、使っていませんか？　汁物の器の正しい扱い方" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="https://textview.jp/wp-content/uploads/2021/10/000068273092021_01_580-69x98.jpeg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">まる得マガジン  いまさら聞けない　美しい箸の使い方
</p>
								<p class="BookTitleDate">2021年09月25日発売
</p>
								<p class="BookTitlePrice">定価 660円 (本体600円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000068273092021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="https://textview.jp/post/info/marutoku_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/life/3476" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2013/04/6827206042013_p065_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/life/3476" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >これで失敗しない！必勝スピーチプラン</a></h3>
				<p class="BookItemDay">
												2013.05.06				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/life/3476" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >6月の結婚式シーズンに向けて、スピーチの依頼がチラホラ舞い込んでくるこの時期。当日にあがってしまったらどうしよ...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/life/3449" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2013/04/6827206042013_p009_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/life/3449" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >「あがり症」の正体とは？克服するための5箇条</a></h3>
				<p class="BookItemDay">
												2013.04.22				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/life/3449" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >「あがり克服は水泳と同じ」と話すのは鳥谷朝代（とりたに・あさよ）さん。あがり症・話しベタさんのためのスピーチ塾...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/life/2039" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2013/03/6827205032013_p008_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/life/2039" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >プロが教える壁掃除　3つの基本</a></h3>
				<p class="BookItemDay">
												2013.03.31				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/life/2039" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >毎日の暮らしの中で、家の中には小さなキズや汚れが少しずつ増えていく。特にキズや汚れが目立ちやすいのは壁や床だ。...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/2c04e262d830d24e35f55221378f8675'/>
</div>
					<p class="BookItemPostMore"><a href="../marutoku"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/47861" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/10/16501102021_p008_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/47861" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >タマネギってこんな野菜！知っておきたい3つの性質</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2021.10.18				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/47861" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >とりたては甘くてみずみずしく、生でもおいしいタマネギ。冬越し野菜の定番ですが、意外と失敗しがちな野菜でもありま...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/47886" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/10/06457102021_p080_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/47886" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >令和に咲く！昭和の名花　シャコバサボテンの魅力を再確認</a></h3>
				<p class="BookItemDay">
												2021.10.17				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/47886" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >長年愛され続けている鉢花シャコバサボテン。育てやすく、秋から冬にかけて美しい花を咲かせてくれます。園芸初心者に...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/cooking/47907" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/10/12039102021_p042_03-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/cooking/47907" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ボリューム満点！　肉系ご飯のお供</a></h3>
				<p class="BookItemDay">
												2021.10.16				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/cooking/47907" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >3号連続短期集中連載「しらいのりこのご飯のお供」の最後を華々しく飾るのは、ボリューム満点“肉系ご飯のお供”です...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../marutoku"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [avg] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="https://textview.jp/post/cooking/47907" title="ボリューム満点！　肉系ご飯のお供">ボリューム満点！　肉系ご飯のお供</a> </li>
<li class="rank2"><div></div> <a href="https://textview.jp/post/hobby/47886" title="令和に咲く！昭和の名花　シャコバサボテンの魅力を再確認">令和に咲く！昭和の名花　シャコバサボテンの魅力を再確認</a> </li>
<li class="rank3"><div></div> <a href="https://textview.jp/post/cooking/48035" title="みりんは性格をよく理解して、つきあいましょう">みりんは性格をよく理解して、つきあいましょう</a> </li>
<li class="rank4"><div></div> <a href="https://textview.jp/post/hobby/47861" title="タマネギってこんな野菜！知っておきたい3つの性質">タマネギってこんな野菜！知っておきたい3つの性質</a> </li>
<li class="rank5"><div></div> <a href="https://textview.jp/post/hobby/47856" title="ヒヨコマメとレンズマメの栽培に挑戦">ヒヨコマメとレンズマメの栽培に挑戦</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="https://textview.jp/wp-content/uploads/2021/02/f258346fa300808f8c37af0355473782.png"><img src="https://textview.jp/wp-content/uploads/2021/02/f258346fa300808f8c37af0355473782.png" alt="bnr-texttop2021-300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="https://www.shuminoengei.jp/" target="_blank"><img src="https://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="https://textview.jp/wp-content/uploads/2021/02/ca5b4fa87b5ed0ad0fb38d0422829fce.png"><img src="https://textview.jp/wp-content/uploads/2021/02/ca5b4fa87b5ed0ad0fb38d0422829fce.png" alt="bnr-eigo2021_300×56px" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2020/03/000061992902020_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2020/03/000061992902020_01_136.jpg" alt="000061992902020_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">家族のため、わたしのため からだのための常備菜
</p>
			<p class="BookTitleDate">2020年03月21日発売
</p>
			<p class="BookTitlePrice">定価 990円 (本体900円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061992902020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/11/000000817802019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/11/000000817802019_01_136.jpg" alt="000000817802019_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">平成最後の一年 NHK記者が見た天皇皇后両陛下
</p>
			<p class="BookTitleDate">2019年12月10日発売
</p>
			<p class="BookTitlePrice">定価 1760円 (本体1600円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817802019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/08/000061992862019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/08/000061992862019_01_136.jpg" alt="000061992862019_01_136" width="136" height="168" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK趣味どきっ！MOOK 5日ではじめる！5日で使える！はじめてのスマホ
</p>
			<p class="BookTitleDate">2019年08月26日発売
</p>
			<p class="BookTitlePrice">定価 990円 (本体900円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061992862019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "https://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='https://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("https://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>