<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  カーブの練習には立体型マスクがぴったり | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/life/44925">
<meta property="og:image" content="https://textview.jp/wp-content/uploads/2021/02/68273012021_p027_03-200x200.jpg">
<meta property="og:description" content="今や生活に欠かせないものとなったマスク。ファッションデザイナーで、オーダーサロンオーナーの海外竜也（かいがい・たつや）さんによると、立体型のマスクはカーブを縫う練習に最適だそうです。海外さんにカーブの縫い方のポイントをうかがいました。...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="今や生活に欠かせないものとなったマスク。ファッションデザイナーで、オーダーサロンオーナーの海外竜也（かいがい・たつや）さんによると、立体型のマスクはカーブを縫う練習に最適だそうです。海外さんにカーブの縫い方のポイントをうかがいました。...">
<meta name="keywords" content="">
<title>  カーブの練習には立体型マスクがぴったり | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="https://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; カーブの練習には立体型マスクがぴったり のコメントのフィード" href="https://textview.jp/post/life/44925/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="https://textview.jp/post/life/44925">
<link rel="shortlink" href="https://textview.jp/?p=44925">
<link rel="stylesheet" href="https://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="https://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("https://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':marutoku';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="https://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="https://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="https://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="https://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="https://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="https://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="https://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="https://textview.jp/post/life/44925" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">カーブの練習には立体型マスクがぴったり...</a></li>							<li><a href="https://textview.jp/post/cooking/44815" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">胃もたれ、胸やけ、むせる……そんな症状をやわらげる...</a></li>							<li><a href="https://textview.jp/post/hobby/44851" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">眺めて楽しい、食べておいしい　水槽のミニ温室で香味...</a></li>							<li><a href="https://textview.jp/post/hobby/44839" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">映える「ミニ盆栽」でおうち時間に彩りを...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					暮らし				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">カーブの練習には立体型マスクがぴったり</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2021.02.16</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="https://textview.jp/post/life/44925" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="https://textview.jp/wp-content/uploads/2021/02/68273012021_p027_03-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">撮影：公文美和
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>今や生活に欠かせないものとなったマスク。ファッションデザイナーで、オーダーサロンオーナーの海外竜也（かいがい・たつや）さんによると、立体型のマスクはカーブを縫う練習に最適だそうです。海外さんにカーブの縫い方のポイントをうかがいました。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<p>立体型のマスクは中央の部分が曲線を描いているので、カーブを縫う練習にはもってこいのアイテムです。今や日々の暮らしに何枚あってもうれしいマスク。家族それぞれのテーマカラーを決めて、色違いで作るのもおすすめです。枚数を仕上げるごとにカーブの縫い方も上手になりますよ。</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>ミシンの基本動作は直線縫いと同じです。縫い目でなめらかなカーブを描くには、直線縫いよりミシンのスピードを少し遅めに。特に慣れないうちは、ダダダッと急がず、ゆっくりと縫うのがコツです。また、布に添える指先の役割を意識すると、布の送り方がぐんと上手になりますよ。</p>
<p>&nbsp;</p>
<h4>STEP1</h4>
<p>&nbsp;</p>
<p>2枚の布を中表に合わせ、ずれないように待ち針を打ち、スピードを少し遅めにしてミシンをスタートさせる。左手中指の指先を押さえ金の横に置き（★）、その指先を支点にして、布がカーブに沿ってゆるやかに曲がっていくように動かす。右手は布の動きをサポート。ステッチ定規や、押さえ金の右端を目安にしながら、縫い代の幅（ここでは7mm）をキープしながら縫う。</p>
<p style="text-align: center;"><a href="http://textview.jp/wp-content/uploads/2021/02/68273012021_p027_01.jpg"><img src="http://textview.jp/wp-content/uploads/2021/02/68273012021_p027_01-300x225.jpg" alt="68273012021_p027_01" width="300" height="225" /></a></p>
<h4>STEP2</h4>
<p>&nbsp;</p>
<p>カーブがきついところは、いったん止め、針を下ろしたまま押さえ金を上げ、布の向きをかえてから再び押さえ金を下ろして縫う。</p>
<p style="text-align: center;"> <a href="http://textview.jp/wp-content/uploads/2021/02/68273012021_p027_02.jpg"><img src="http://textview.jp/wp-content/uploads/2021/02/68273012021_p027_02-300x225.jpg" alt="68273012021_p027_02" width="300" height="225" /></a></p>
<p>&nbsp;</p>
<p>※テキストには大・中・小のマスクの型紙、詳しい作り方を掲載しています。</p>
<p>&nbsp;</p>
<p>■『NHKまる得マガジン 不器用さんでも大丈夫！はじめてのミシン』より</p>
<p>&nbsp;</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="https://textview.jp/post/life/44925" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/https://textview.jp/post/life/44925" class="hatena-bookmark-button" data-hatena-bookmark-title="カーブの練習には立体型マスクがぴったり" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="https://textview.jp/wp-content/uploads/2021/02/000068273012021_01_580-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">まる得マガジン  不器用さんでも大丈夫！　はじめてのミシン
</p>
								<p class="BookTitleDate">2021年01月25日発売
</p>
								<p class="BookTitlePrice">定価 628円 (本体571円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000068273012021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="https://textview.jp/post/info/marutoku_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/life/28723" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2017/04/68272542017_p040_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/life/28723" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >人前で話すときの“最強の武器”とは？</a></h3>
				<p class="BookItemDay">
												2017.05.22				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/life/28723" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >人前で話すときは、視線や体の動きなども重要な情報です。視線を向けると聞き手も視線を返してくれます。相手から自分...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/life/23164" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2015/12/68272382015_p065_03-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/life/23164" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >年賀状の「迎春」を筆ペンで書いてみよう</a></h3>
				<p class="BookItemDay">
												2015.12.16				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/life/23164" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >年賀状によく使われる「迎春」という言葉。毎年見慣れた言葉だけに、筆ペンでちょっと変わったイメージに書けたらうれ...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/life/12108" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2014/01/68272162014_p054_011-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/life/12108" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >ちらりと見えた靴下にがっかり…スーツ時のソックス、正解は？</a></h3>
				<p class="BookItemDay">
												2014.02.13				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/life/12108" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >英国発祥のドレスコードでは、スーツスタイルで見せていいのは手と首だけ。スラックスと靴の隙間から素肌が見えてしま...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/2c04e262d830d24e35f55221378f8675'/>
</div>
					<p class="BookItemPostMore"><a href="../marutoku"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/cooking/44815" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/02/12039022021_p126_03-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/cooking/44815" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >胃もたれ、胸やけ、むせる……そんな症状をやわらげるメニュー</a></h3>
				<p class="BookItemDay">
												2021.02.15				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/cooking/44815" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >食後の胃もたれや胸やけ、食事中にむせる、胸がつかえるなど加齢とともにさまざまな症状に悩まされる方が多いようです...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/44851" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/02/16501022021_p066_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/44851" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >眺めて楽しい、食べておいしい　水槽のミニ温室で香味野菜を育てよう</a></h3>
				<p class="BookItemDay">
												2021.02.14				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/44851" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >水槽をミニ温室にして、香味野菜を育ててみませんか？　寒くて野菜が育ちにくい冬に室内でできるアイデア栽培です。園...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/44839" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/02/06457022021_p090_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/44839" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >映える「ミニ盆栽」でおうち時間に彩りを</a></h3>
				<p class="BookItemDay">
												2021.02.13				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/44839" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >おうち時間の楽しみとして、植物を育てながら、それらの写真をSNSに投稿する人がふえています。なかでも、注目を集...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../marutoku"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="https://textview.jp/post/hobby/132" title="囲碁棋士・大橋拓文五段が打ち込む趣味は「ピアノ」">囲碁棋士・大橋拓文五段が打ち込む趣味は「ピアノ」</a> </li>
<li class="rank2"><div></div> <a href="https://textview.jp/post/top/316" title="コウケンテツさん直伝、失敗知らずのホワイトソースでえびドリア">コウケンテツさん直伝、失敗知らずのホワイトソースでえびドリア</a> </li>
<li class="rank3"><div></div> <a href="https://textview.jp/post/life/84" title="我慢したくない人必見　太りにくい間食と夜食のコツ">我慢したくない人必見　太りにくい間食と夜食のコツ</a> </li>
<li class="rank4"><div></div> <a href="https://textview.jp/post/hobby/220" title="姉妹の頭髪をお守りに…古代琉球に見える兄妹の絆">姉妹の頭髪をお守りに…古代琉球に見える兄妹の絆</a> </li>
<li class="rank5"><div></div> <a href="https://textview.jp/post/health/34" title="飲酒後にみぞおちや背中が痛んだら「急性すい炎」に注意">飲酒後にみぞおちや背中が痛んだら「急性すい炎」に注意</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="http://textview.jp/wp-content/uploads/2021/02/f258346fa300808f8c37af0355473782.png"><img src="http://textview.jp/wp-content/uploads/2021/02/f258346fa300808f8c37af0355473782.png" alt="bnr-texttop2021-300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://textview.jp/wp-content/uploads/2021/02/ca5b4fa87b5ed0ad0fb38d0422829fce.png"><img src="http://textview.jp/wp-content/uploads/2021/02/ca5b4fa87b5ed0ad0fb38d0422829fce.png" alt="bnr-eigo2021_300×56px" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2020/03/000061992902020_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2020/03/000061992902020_01_136.jpg" alt="000061992902020_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">家族のため、わたしのため からだのための常備菜
</p>
			<p class="BookTitleDate">2020年03月21日発売
</p>
			<p class="BookTitlePrice">定価 990円 (本体900円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061992902020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/11/000000817802019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/11/000000817802019_01_136.jpg" alt="000000817802019_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">平成最後の一年 NHK記者が見た天皇皇后両陛下
</p>
			<p class="BookTitleDate">2019年12月10日発売
</p>
			<p class="BookTitlePrice">定価 1760円 (本体1600円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817802019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/08/000061992862019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/08/000061992862019_01_136.jpg" alt="000061992862019_01_136" width="136" height="168" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK趣味どきっ！MOOK 5日ではじめる！5日で使える！はじめてのスマホ
</p>
			<p class="BookTitleDate">2019年08月26日発売
</p>
			<p class="BookTitlePrice">定価 990円 (本体900円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061992862019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "https://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='https://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("https://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>