<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  もらって終わりじゃもったいない！　コチョウランを長く育てるには | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/hobby/48816">
<meta property="og:image" content="https://textview.jp/wp-content/uploads/2022/01/06457012022_p037_01-200x200.jpg">
<meta property="og:description" content="贈答花の筆頭ともいえるコチョウラン。美しい花姿のコチョウランを、もう一度咲かせたい場合はどうすればよいのでしょうか？ 園芸研究家の江尻宗一（えじり・むねかず）さんに教えてもらいました。...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="贈答花の筆頭ともいえるコチョウラン。美しい花姿のコチョウランを、もう一度咲かせたい場合はどうすればよいのでしょうか？ 園芸研究家の江尻宗一（えじり・むねかず）さんに教えてもらいました。...">
<meta name="keywords" content="">
<title>  もらって終わりじゃもったいない！　コチョウランを長く育てるには | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="https://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; もらって終わりじゃもったいない！　コチョウランを長く育てるには のコメントのフィード" href="https://textview.jp/post/hobby/48816/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="https://textview.jp/post/hobby/48816">
<link rel="shortlink" href="https://textview.jp/?p=48816">
<link rel="stylesheet" href="https://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="https://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://textview.jp/wp-content/themes/nhk_info/js/jquery-3.6.0.min.js?ver=4.2.2"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("https://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':engei';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="https://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="https://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="https://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="https://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="https://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="https://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="https://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="https://textview.jp/post/hobby/48816" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">もらって終わりじゃもったいない！　コチョウランを長...</a></li>							<li><a href="https://textview.jp/post/hobby/48815" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ラン界のレジェンド×新進気鋭の旗手　ランの魅力を語...</a></li>							<li><a href="https://textview.jp/post/hobby/48500" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">厳寒期でもおいしく育つミニニンジン...</a></li>							<li><a href="https://textview.jp/post/hobby/48797" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">父の着物姿で知った着物文化のすばらしさ...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					趣味				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">もらって終わりじゃもったいない！　コチョウランを長く育てるには</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2022.01.15</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="https://textview.jp/post/hobby/48816" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="https://textview.jp/wp-content/uploads/2022/01/06457012022_p037_01-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">撮影：田中雅也
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>贈答花の筆頭ともいえるコチョウラン。美しい花姿のコチョウランを、もう一度咲かせたい場合はどうすればよいのでしょうか？ 園芸研究家の江尻宗一（えじり・むねかず）さんに教えてもらいました。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<h4><strong>充実した株ならそのまま咲かせられる</strong></h4>
<p>&nbsp;</p>
<p>立派な葉があり、株が充実している場合は、化粧鉢のままでも再び花を咲かせることができます。最初の花が咲き終わったら、適当な時期に花茎を切りましょう。根元から2〜3節上のあたりで切ると、次の花芽が比較的下のほうから伸びてくるため、きれいな形で咲かせやすいです。</p>
<p>&nbsp;</p>
<p>しかし、これは短期的な対処方法ですので、これからも育て続けたい場合は、植え替えることをおすすめします。</p>
<p>&nbsp;</p>
<h4><strong>長く育てるならぜひ植え替えを！</strong></h4>
<p>&nbsp;</p>
<p>化粧鉢のまま健康に育てられるのはせいぜい2年くらいまで。長期にわたって花を咲かせ続けたい場合は、化粧鉢から取り出して、1株ずつ素焼きの鉢に植え替えましょう。</p>
<p>&nbsp;</p>
<p>植え替えは基本的に花が咲き終わったタイミングで行います。ただし、植え替えの適期は4月下旬〜7月のため、それ以外の時期に咲き終わった株は、化粧鉢のまま育て、適期まで待ちましょう。植え替え後に元気よく育てるには、葉の枚数が4〜5枚以上あり、しっかりと厚みのある葉をもつ株を選んで植えます。葉が2枚程度で薄く弱々しい株は植え替えをしてもうまく育ちません。</p>
<p>&nbsp;</p>
<p>※テキストでは植え替えの方法を詳しく解説しています。</p>
<p>&nbsp;</p>
<p>■『NHK趣味の園芸』2022年1月号より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="https://textview.jp/post/hobby/48816" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/https://textview.jp/post/hobby/48816" class="hatena-bookmark-button" data-hatena-bookmark-title="もらって終わりじゃもったいない！　コチョウランを長く育てるには" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="https://textview.jp/wp-content/uploads/2022/01/000006457012021_01_580-69x98.jpeg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">趣味の園芸　2022年1月号
</p>
								<p class="BookTitleDate">2021年12月21日発売
</p>
								<p class="BookTitlePrice">定価 640円 (本体582円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000006457012021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="https://textview.jp/post/info/engei_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/2854" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2013/04/06457042013_p016_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/2854" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >香り高い花を楽しむための3つのポイント</a></h3>
				<p class="BookItemDay">
												2013.04.24				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/2854" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >植物がもつ香りはガーデニングの大きな楽しみの一つ。水戸市植物公園園長の西川綾子（にしかわ・あやこ）さんに、植物...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/3046" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2013/04/06457042013_p026_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/3046" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >コンテナガーデンをつくる極意</a></h3>
				<p class="BookItemDay">
												2013.04.17				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/3046" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >たくさんの花が店頭に並び、庭やコンテナガーデン（寄せ植え）で春を満喫できる季節がやってきた。ただ花を植えるだけ...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/163" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="54" height="67" src="https://textview.jp/wp-content/uploads/2013/02/064571220121-54x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/163" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >寄せ植えの写真を撮るなら窓辺がオススメ</a></h3>
				<p class="BookItemDay">
												2013.03.01				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/163" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >ガーデニングを楽しんでいると、今この季節の様子を写真におさめておきたいという気持ちがつよくなってくる。好みの花...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/2c04e262d830d24e35f55221378f8675'/>
</div>
					<p class="BookItemPostMore"><a href="../hobby"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/48815" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2022/01/06457012022_p068_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/48815" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ラン界のレジェンド×新進気鋭の旗手　ランの魅力を語る</a></h3>
				<p class="BookItemDay">
												2022.01.13				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/48815" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ギフトやセレブの趣味のイメージが強かったラン。最近は手ごろな価格でカジュアルなランが入手できるようになり、ラン...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/48500" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/12/16501122021_p050_02-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/48500" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >厳寒期でもおいしく育つミニニンジン</a></h3>
				<p class="BookItemDay">
												2022.01.11				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/48500" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >寒い冬でも「野菜作りを楽しみたい！」という方におすすめなのがミニニンジンのトンネル栽培。3つの資材で畝（うね）...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/48797" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/12/62288242021_p034_02-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/48797" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >父の着物姿で知った着物文化のすばらしさ</a></h3>
				<p class="BookItemDay">
												2022.01.10				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/48797" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >「着物は女性だけのものではなく、ふだんから着物に親しみ、自分流のこだわりを持っておしゃれに格好よく着こなしてい...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../hobby"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [avg] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="https://textview.jp/post/hobby/48815" title="ラン界のレジェンド×新進気鋭の旗手　ランの魅力を語る">ラン界のレジェンド×新進気鋭の旗手　ランの魅力を語る</a> </li>
<li class="rank2"><div></div> <a href="https://textview.jp/post/hobby/48500" title="厳寒期でもおいしく育つミニニンジン">厳寒期でもおいしく育つミニニンジン</a> </li>
<li class="rank3"><div></div> <a href="https://textview.jp/post/hobby/48797" title="父の着物姿で知った着物文化のすばらしさ">父の着物姿で知った着物文化のすばらしさ</a> </li>
<li class="rank4"><div></div> <a href="https://textview.jp/post/hobby/48816" title="もらって終わりじゃもったいない！　コチョウランを長く育てるには">もらって終わりじゃもったいない！　コチョウランを長く育てるには</a> </li>
<li class="rank5"><div></div> <a href="https://textview.jp/post/hobby/48817" title="なぜ？　冬の札幌で南国のランが咲く理由">なぜ？　冬の札幌で南国のランが咲く理由</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="https://textview.jp/wp-content/uploads/2021/02/f258346fa300808f8c37af0355473782.png"><img src="https://textview.jp/wp-content/uploads/2021/02/f258346fa300808f8c37af0355473782.png" alt="bnr-texttop2021-300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="https://www.shuminoengei.jp/" target="_blank"><img src="https://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="https://textview.jp/wp-content/uploads/2021/02/ca5b4fa87b5ed0ad0fb38d0422829fce.png"><img src="https://textview.jp/wp-content/uploads/2021/02/ca5b4fa87b5ed0ad0fb38d0422829fce.png" alt="bnr-eigo2021_300×56px" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2021/06/000000818582021_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2021/06/000000818582021_01_136.jpg" alt="000000818582021_01_136" width="136" height="197" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">頭をつかう新習慣！ナゾときタイム3
</p>
			<p class="BookTitleDate">2021年06月25日発売
</p>
			<p class="BookTitlePrice">定価 1100円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000818582021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2021/12/000069233892021_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2021/12/000069233892021_01_136.jpg" alt="000069233892021_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK大河ドラマ・ガイド 鎌倉殿の13人（前編）
</p>
			<p class="BookTitleDate">2021年12月25日発売
</p>
			<p class="BookTitlePrice">定価 1210円 (本体1100円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000069233892021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2021/11/000061993072021_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2021/11/000061993072021_01_136.jpg" alt="000061993072021_01_136" width="136" height="166" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK趣味どきっ！MOOK はじめてのスマホ すぐできる！かんたんスマホ操作ブック
</p>
			<p class="BookTitleDate">2021年12月15日発売
</p>
			<p class="BookTitlePrice">定価 990円 (本体900円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061993072021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "https://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='https://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("https://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>