<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  ロマンや幻想に逃げず、まずは実態を知ろう | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/culture/44425">
<meta property="og:image" content="https://textview.jp/wp-content/uploads/2020/12/000062231202020_01_580-200x200.jpg">
<meta property="og:description" content="ブルデューはアルジェリア戦争（1954年〜62年）での従軍経験をきっかけに哲学から社会学に転向し、社会学者としての研究をスタートさせました。ブルデュー社会学の原点について、社会学者で立命館大学大学院教授の岸 政彦（きし・まさひこ）さん...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="ブルデューはアルジェリア戦争（1954年〜62年）での従軍経験をきっかけに哲学から社会学に転向し、社会学者としての研究をスタートさせました。ブルデュー社会学の原点について、社会学者で立命館大学大学院教授の岸 政彦（きし・まさひこ）さん...">
<meta name="keywords" content="">
<title>  ロマンや幻想に逃げず、まずは実態を知ろう | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="https://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; ロマンや幻想に逃げず、まずは実態を知ろう のコメントのフィード" href="https://textview.jp/post/culture/44425/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="https://textview.jp/post/culture/44425">
<link rel="shortlink" href="https://textview.jp/?p=44425">
<link rel="stylesheet" href="https://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="https://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("https://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':meicho';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="https://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="https://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="https://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="https://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8258"><a href="https://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="https://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="https://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="https://textview.jp/post/culture/44425" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ロマンや幻想に逃げず、まずは実態を知ろう...</a></li>							<li><a href="https://textview.jp/post/cooking/44310" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">驚くほどピンク！　紅芯大根の華やかなサラダ...</a></li>							<li><a href="https://textview.jp/post/life/44447" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">和×北欧スタイルのお正月...</a></li>							<li><a href="https://textview.jp/post/life/44357" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">高いところの掃除はリュック背負いそうじ機で...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					教養				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">ロマンや幻想に逃げず、まずは実態を知ろう</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2020.12.31</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="https://textview.jp/post/culture/44425" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="106" height="150" src="https://textview.jp/wp-content/uploads/2020/12/000062231202020_01_580-106x150.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>ブルデューはアルジェリア戦争（1954年〜62年）での従軍経験をきっかけに哲学から社会学に転向し、社会学者としての研究をスタートさせました。ブルデュー社会学の原点について、社会学者で立命館大学大学院教授の岸 政彦（きし・まさひこ）さんに教えていただきました。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<p>ロマンや幻想に逃げず、まずは実態を知ろう。これがブルデュー社会学の原点です。では、社会問題を調査・研究するにあたり、どのようなアプローチがあり得るか。大雑把に言って、社会学には大きく二つの視点があります。</p>
<p>&nbsp;</p>
<p>ひとつは、全体的な現象を見るという視点です。たとえば少子化問題について研究するのであれば、家族という制度が歴史的にどう変わってきたのか、結婚している人のうち子どもがいる割合はどのように増減してきたのかなどを調査・研究します。制度や現象、構造そのものについてのデータを集め、分析するやり方です。多くの人々にアンケートを取ったり、歴史的資料を大量に集めたりします。マクロな社会構造や歴史的変化がその考察の対象です。近代化とは何か、グローバリズムとは何か、戦争とは何か。</p>
<p>&nbsp;</p>
<p>もうひとつは、その問題の中で人びとが実際に何をやっているかを調べる視点です。「参与観察」（特定の集団や組織や地域に実際に入り込んで、そこでおこなわれているコミュニケーションを記録する）や聞き取り調査をしたりして、たとえば「家族をつくる（つくらない）」ことについて、人びとの行動や価値判断を地道に調べていきます。いわば、人の行為に照準を合わせるタイプの社会学です。私たちはどうやって人生における選択をしているのか。私たちは他者をどのように理解し、コミュニケーションをしているのか。私たちは何を信じて、どんな動機や理由から、何をおこなっているのか。私たちの日常生活は、いったいどんなものなのだろうか。</p>
<p>&nbsp;</p>
<p>社会学はおおまかにこの二つに分かれますが、ブルデューはこの両方をやろうとしました。彼は一匹狼タイプではなく、どちらかというと中小企業の社長タイプというか、大勢の共同研究者と一緒にチームをつくり、大規模な調査を何度もおこなうような社会学者でした。</p>
<p>&nbsp;</p>
<p>大きな歴史や構造。人々の実際の行為や相互行為。その両方を視野に入れたブルデューですが、やはりその中心には、人間の行為に関する理論があります。特にブルデューは、私たちが自分でも気づかないような、日常的で無意識的な「実践」というものが、階級や国家などの大きな社会構造のなかでどのように産出されるのか、そしてその行為のもとになる規範や価値観や態度、さらには感受性や「能力」までもが、大きな社会構造のなかでどうやって規定され条件付けられるのかを描いたのです。</p>
<p>&nbsp;</p>
<p>ブルデューが『ディスタンクシオン』において焦点を当てたのも、人びとの文化の受容と実践という、日常的な行為です。その分析を通して、趣味と社会構造との密接な関係を明らかにし、趣味や嗜好という非常に個人的な領域が、いかに社会によって規定されているかを明示したわけです。</p>
<p>&nbsp;</p>
<p>そして『ディスタンクシオン』が単なる趣味や文化活動の分析を超えて、現在まで読み継がれる（そして批判される）歴史的な名著になったのは、ブルデューがこの本において、人間の自由とは何か、あるいはもっと言えば、人間とはそもそも何なのか、という問いに正面から取り組んだからです。私たちの行為がどれくらい構造に規定されているのかを知ることは、言い換えれば、私たちがどれくらい「不自由か」を知る、ということに他なりません。ブルデューは、一見逆説的ですが、私たちがどれくらい不自由であるかを明確に知ることが、私たちが自由になるための条件であると主張したのです。</p>
<p>&nbsp;</p>
<p>したがってこの本は、ややこしい言い方になりますが、「私たちがどれくらい不自由なのかが描かれた、自由についての本」なのだと思っています。</p>
<p>&nbsp;</p>
<p>■『NHK100分de名著 ブルデュー ディスタンクシオン』より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="https://textview.jp/post/culture/44425" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="https://textview.jp/post/culture/44425" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="https://textview.jp/post/culture/44425"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/https://textview.jp/post/culture/44425" class="hatena-bookmark-button" data-hatena-bookmark-title="ロマンや幻想に逃げず、まずは実態を知ろう" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="https://textview.jp/wp-content/uploads/2020/12/000062231202020_01_580-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">100分de名著  ブルデュー『ディスタンクシオン』2020年12月
</p>
								<p class="BookTitleDate">2020年11月25日発売
</p>
								<p class="BookTitlePrice">定価 576円 (本体524円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000062231202020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="https://textview.jp/post/info/meicho_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/culture/44426" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2020/12/000062231202020_01_580-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/culture/44426" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >ブルデューの先鋭な階級意識</a></h3>
				<p class="BookItemDay">
												2020.12.27				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/culture/44426" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >1930年、フランス南西部のダンガン村という農村に生まれたピエール・ブルデュー。学校では優秀な成績を修め、県都...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/culture/18875" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2015/02/62230472015_p016_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/culture/18875" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >フランケンシュタインを書いた19歳の女性作家、その知られざる素顔</a></h3>
				<p class="BookItemDay">
												2015.02.20				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/culture/18875" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >『フランケンシュタイン』作品の名前は、映画やテレビドラマ、漫画などあらゆる翻案を通して広く知られているが、フラ...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/culture/18579" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2015/01/IMG_5821-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/culture/18579" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >誤解と孤立乗り越え……未来を見据えた岡倉天心の思想</a></h3>
				<p class="BookItemDay">
												2015.01.21				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/culture/18579" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >『茶の本』は、明治時代に活躍した美術運動の指導者、文明思想家である岡倉天心（おかくら・てんしん）が、その後半生...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/2c04e262d830d24e35f55221378f8675'/>
</div>
					<p class="BookItemPostMore"><a href="../meicho"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/cooking/44310" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2020/12/12039122020_p005_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/cooking/44310" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >驚くほどピンク！　紅芯大根の華やかなサラダ</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2020.12.31				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/cooking/44310" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >料理研究家の角田真秀（すみだ・まほ）さんの連載「Salads〜食卓を彩るサラダ〜」。12月号では鮮やかなピンク...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/life/44447" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2020/12/001-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/life/44447" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >和×北欧スタイルのお正月</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2020.12.30				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/life/44447" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >番組ナビゲーターとして、北欧各国の駐日大使や、大使館スタッフの方の家を訪問する料理研究家、生活空間プランナーの...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/life/44357" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2020/12/62288062020_p066_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/life/44357" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >高いところの掃除はリュック背負いそうじ機で</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2020.12.30				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/life/44357" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >「汚れが取れるって、おもしろい！　そうじや洗濯は、レジャーです」と語る漫画家・家事研究家の赤星（あかほし）たみ...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../meicho"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="https://textview.jp/post/life/44377" title="つくりやすくて便利！「DAN家具」って何？">つくりやすくて便利！「DAN家具」って何？</a> </li>
<li class="rank2"><div></div> <a href="https://textview.jp/post/life/44357" title="高いところの掃除はリュック背負いそうじ機で">高いところの掃除はリュック背負いそうじ機で</a> </li>
<li class="rank3"><div></div> <a href="https://textview.jp/post/life/44447" title="和×北欧スタイルのお正月">和×北欧スタイルのお正月</a> </li>
<li class="rank4"><div></div> <a href="https://textview.jp/post/cooking/44311" title="1年間お疲れさま！　「ホッとするおかず」で心と身体をいたわって">1年間お疲れさま！　「ホッとするおかず」で心と身体をいたわって</a> </li>
<li class="rank5"><div></div> <a href="https://textview.jp/post/culture/44425" title="ロマンや幻想に逃げず、まずは実態を知ろう">ロマンや幻想に逃げず、まずは実態を知ろう</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="https://www.nhk-book.co.jp/text/index.html" target="_blank"><img src="http://textview.jp/wp-content/uploads/2020/02/texttop2020.png" alt="bnr-eigo2019" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="https://eigoryoku.nhk-book.co.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2020/02/eigoryoku2020.png" alt="bnr-eigo2019" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2020/11/000064072642020_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2020/11/000064072642020_01_136.jpg" alt="000064072642020_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">別冊NHK100分de名著 読書の学校 苫野一徳 特別授業『社会契約論』
</p>
			<p class="BookTitleDate">2020年11月25日発売
</p>
			<p class="BookTitlePrice">定価 880円 (本体800円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000064072642020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2020/09/000064072592020_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2020/09/000064072592020_01_136.jpg" alt="000064072592020_01_136" width="136" height="195" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">別冊NHK100分ｄｅ名著 読書の学校 吉野彰 特別授業『ロウソクの科学』
</p>
			<p class="BookTitleDate">2020年10月12日 発売
</p>
			<p class="BookTitlePrice">定価 880円 (本体800円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000064072592020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2020/09/000000818292020_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2020/09/000000818292020_01_136.jpg" alt="000000818292020_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK「100分de名著」ブックス アルベール・カミュ ペスト
</p>
			<p class="BookTitleDate">2020年09月25日発売
</p>
			<p class="BookTitlePrice">定価 1100円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000818292020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "https://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='https://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("https://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>