<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  洋梨をもっとおいしく！　プロのコツ | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/cooking/48454">
<meta property="og:image" content="https://textview.jp/wp-content/uploads/2021/11/06461112021_p138_01-200x200.jpg">
<meta property="og:description" content="旬のフルーツは、味わいはより甘く、みずみずしく、種類もどんどん増えています。今こそおうちでフルーツ生活！　知って得するプロのコツを、フルーツクチュリエの森山登美男さんが毎月お届けします。今月は、魅惑的な香りのする西洋生まれの果物の洋梨...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="旬のフルーツは、味わいはより甘く、みずみずしく、種類もどんどん増えています。今こそおうちでフルーツ生活！　知って得するプロのコツを、フルーツクチュリエの森山登美男さんが毎月お届けします。今月は、魅惑的な香りのする西洋生まれの果物の洋梨...">
<meta name="keywords" content="">
<title>  洋梨をもっとおいしく！　プロのコツ | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="https://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="https://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; 洋梨をもっとおいしく！　プロのコツ のコメントのフィード" href="https://textview.jp/post/cooking/48454/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="https://textview.jp/post/cooking/48454">
<link rel="shortlink" href="https://textview.jp/?p=48454">
<link rel="stylesheet" href="https://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="https://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://textview.jp/wp-content/themes/nhk_info/js/jquery-3.6.0.min.js?ver=4.2.2"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="https://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("https://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':ryouri';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="https://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="https://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="https://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="https://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="https://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="https://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="https://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="https://textview.jp/post/cooking/48454" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">洋梨をもっとおいしく！　プロのコツ...</a></li>							<li><a href="https://textview.jp/post/hobby/48528" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">庭木・花木の「剪定」はなぜ必要なの？...</a></li>							<li><a href="https://textview.jp/post/cooking/48457" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">キホンもいまどきも！　おうちでおいしい中華三昧...</a></li>							<li><a href="https://textview.jp/post/cooking/48458" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">有元葉子さんの干し野菜　5つのコツ...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					料理				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">洋梨をもっとおいしく！　プロのコツ</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2021.12.05</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="https://textview.jp/post/cooking/48454" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="https://textview.jp/wp-content/uploads/2021/11/06461112021_p138_01-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">テキストでは洋梨の飾り切りの方法を紹介しています。撮影：三浦英絵
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>旬のフルーツは、味わいはより甘く、みずみずしく、種類もどんどん増えています。今こそおうちでフルーツ生活！　知って得するプロのコツを、フルーツクチュリエの森山登美男さんが毎月お届けします。今月は、魅惑的な香りのする西洋生まれの果物の洋梨です。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<h4><strong>和梨を超える!?　香りと甘さ</strong></h4>
<p>&nbsp;</p>
<p>うっとりするような香りを放つ洋梨は、明治時代の初期にヨーロッパから伝わったと言われています。いちばんの特徴はその形。ヘタの部分が細く、底がふっくらとして、まるでひょうたんのよう。果汁が多くてシャリシャリとした食感の和梨とは違い、とろけるような果肉と繊細な甘さが、洋梨のおいしさです。旬は9月から12 月で、長い期間楽しめます。主な産地は山形県、新潟県、青森県。メジャーな“ラ・フランス”は山形を、人気上昇中の“ルレクチエ”は新潟を代表する品種です（農林水産省「令和2年産作物統計」より）。</p>
<p>&nbsp;</p>
<h4><strong>追熟させて、もっとおいしく</strong></h4>
<p>&nbsp;</p>
<p>洋梨は室温で追熟が必要です。ルレクチエは収穫時は緑色の皮が、熟成が進むと黄金色に。果肉もサクサクの堅い状態からねっとりとした状態に変化します。皮の色を確認し、軽く握って弾力を感じたら食べごろです。</p>
<p>&nbsp;</p>
<h4><strong>洋梨の下準備</strong></h4>
<p>&nbsp;</p>
<p>独特な形で切りづらいので、皮をむいてから芯を取りましょう。変色するので切るのは食べる直前に。</p>
<p>&nbsp;</p>
<p>■『NHKきょうの料理』2021年11月号より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="https://textview.jp/post/cooking/48454" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/https://textview.jp/post/cooking/48454" class="hatena-bookmark-button" data-hatena-bookmark-title="洋梨をもっとおいしく！　プロのコツ" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="80" height="98" src="https://textview.jp/wp-content/uploads/2021/11/000006461112021_01_580-80x98.jpeg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">きょうの料理　2021年11月号
</p>
								<p class="BookTitleDate">2021年10月21日発売
</p>
								<p class="BookTitlePrice">定価 590円 (本体536円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000006461112021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="https://textview.jp/post/info/ryouri_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/cooking/2699" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2013/03/06461042013_p054_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/cooking/2699" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >栗原はるみ流「お弁当生活」を続けるためのポイント</a></h3>
				<p class="BookItemDay">
												2013.04.05				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/cooking/2699" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >この春からお弁当生活を始めようと思っている方も多いのでは。お弁当をもっと楽しむエッセンスを料理研究家の栗原はる...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/cooking/2692" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2013/03/06461042013_p039_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/cooking/2692" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >旬のうどをフルーティな味わいに</a></h3>
				<p class="BookItemDay">
												2013.04.03				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/cooking/2692" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >「山菜料理は手間がかかるイメージがあるかもしれませんが、意外と手軽にできるものです」と話すのは料理研究家の渡辺...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/cooking/2684" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2013/03/06461042013_p030_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/cooking/2684" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >皮ごとすりおろす「モチモチ春にんじん」</a></h3>
				<p class="BookItemDay">
												2013.04.01				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/cooking/2684" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >にんじんは1年中親しまれている野菜の1つだが、この時期にに出回る春にんじんは、特にみずみずしくて皮が薄いのが特...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/2c04e262d830d24e35f55221378f8675'/>
</div>
					<p class="BookItemPostMore"><a href="../ryouri"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/hobby/48528" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/12/06457122021_p074_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/hobby/48528" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >庭木・花木の「剪定」はなぜ必要なの？</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2021.12.04				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/hobby/48528" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >草花と違い、「庭植えの樹木はほうっておけばいい」と思っていませんか？　限られたスペースで楽しむには、樹木といえ...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/cooking/48457" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/11/06461112021_p106_05-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/cooking/48457" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >キホンもいまどきも！　おうちでおいしい中華三昧</a></h3>
				<p class="BookItemDay">
												2021.12.03				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/cooking/48457" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >パラパラのチャーハン、プリプリのえびたま、サクサクの台湾風から揚げ。無性に食べたくなるあの中華料理を、もし家で...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="https://textview.jp/post/cooking/48458" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="https://textview.jp/wp-content/uploads/2021/11/06461112021_p072_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="https://textview.jp/post/cooking/48458" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >有元葉子さんの干し野菜　5つのコツ</a></h3>
				<p class="BookItemDay">
												2021.12.01				</p>
				
				<p class="BookItemTxt"><a href="https://textview.jp/post/cooking/48458" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >料理研究家の有元葉子（ありもと・ようこ）さんの干し野菜は、都会の暮らしでも楽しめる気軽さが魅力。ベランダや軒先...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../ryouri"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="https://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [avg] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="https://textview.jp/post/cooking/48457" title="キホンもいまどきも！　おうちでおいしい中華三昧">キホンもいまどきも！　おうちでおいしい中華三昧</a> </li>
<li class="rank2"><div></div> <a href="https://textview.jp/post/cooking/48458" title="有元葉子さんの干し野菜　5つのコツ">有元葉子さんの干し野菜　5つのコツ</a> </li>
<li class="rank3"><div></div> <a href="https://textview.jp/post/hobby/48528" title="庭木・花木の「剪定」はなぜ必要なの？">庭木・花木の「剪定」はなぜ必要なの？</a> </li>
<li class="rank4"><div></div> <a href="https://textview.jp/post/cooking/48285" title="あなたはどっち？ ケチャップえびチリ or トマトえびチリ">あなたはどっち？ ケチャップえびチリ or トマトえびチリ</a> </li>
<li class="rank5"><div></div> <a href="https://textview.jp/post/hobby/29661" title="「肥料の三要素」チッ素、リン酸、カリの働きは？">「肥料の三要素」チッ素、リン酸、カリの働きは？</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="https://textview.jp/wp-content/uploads/2021/02/f258346fa300808f8c37af0355473782.png"><img src="https://textview.jp/wp-content/uploads/2021/02/f258346fa300808f8c37af0355473782.png" alt="bnr-texttop2021-300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="https://www.shuminoengei.jp/" target="_blank"><img src="https://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="https://textview.jp/wp-content/uploads/2021/02/ca5b4fa87b5ed0ad0fb38d0422829fce.png"><img src="https://textview.jp/wp-content/uploads/2021/02/ca5b4fa87b5ed0ad0fb38d0422829fce.png" alt="bnr-eigo2021_300×56px" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2021/09/000000333202021_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2021/09/000000333202021_01_136.jpg" alt="000000333202021_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">手軽な材料でつくる果物のお菓子 ムラヨシフルーツパーラー
</p>
			<p class="BookTitleDate">2021年09月17日発売
</p>
			<p class="BookTitlePrice">定価 1540円 (本体1400円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000333202021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2021/09/000061993022021_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2021/09/000061993022021_01_136.jpg" alt="000061993022021_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHKきょうの料理 野菜1つで、こんなにおいしい！
</p>
			<p class="BookTitleDate">2021年09月17日発売
</p>
			<p class="BookTitlePrice">定価 1430円 (本体1300円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061993022021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2021/06/000000333192021_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2021/06/000000333192021_01_136.jpg" alt="000000333192021_01_136" width="136" height="166" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">10歳からのキッチンの教科書3 はじめてさんのスイーツレッスン
</p>
			<p class="BookTitleDate">2021年07月19日発売
</p>
			<p class="BookTitlePrice">定価 1540円 (本体1400円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000333192021.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="https://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="https://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "https://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="https://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='https://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("https://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>