<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  ジェイン・オースティンの作品に顕著なイギリス的特質 | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/meicho/29631">
<meta property="og:image" content="http://textview.jp/wp-content/themes/nhk_info/img/sns_thum.jpg">
<meta property="og:description" content="『100分de名著』2017年7月号では、英国の作家ジェイン・オースティンの代表作『高慢と偏見』を取り上げています。指南役を務める京都大学大学院教授の廣野由美子（ひろの・ゆみこ）さんに、オースティン作品の特徴についてうかがいました。...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="『100分de名著』2017年7月号では、英国の作家ジェイン・オースティンの代表作『高慢と偏見』を取り上げています。指南役を務める京都大学大学院教授の廣野由美子（ひろの・ゆみこ）さんに、オースティン作品の特徴についてうかがいました。...">
<meta name="keywords" content="">
<title>  ジェイン・オースティンの作品に顕著なイギリス的特質 | NHKテキストビュー</title>
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; ジェイン・オースティンの作品に顕著なイギリス的特質 のコメントのフィード" href="http://textview.jp/post/meicho/29631/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/meicho/29631">
<link rel="shortlink" href="http://textview.jp/?p=29631">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':meicho';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
				<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12155&w=728&h=90&t=j"></script>
<noscript><iframe scrolling="no" height="90" frameborder="0" width="728" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12155&h=90&w=728"></iframe></noscript>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>	
				</nav>
		</header><!-- End Header -->
		
		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
			<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-20" class="GnaviG menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://textview.jp/engei-begi">趣味の園芸ビギナーズ</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://textview.jp/doraku">趣味Do楽</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
<li id="menu-item-10460" class="GnaviP menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10460"><a href="http://textview.jp/e-dance">Eダンスアカデミー</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/cooking/29663" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ご飯がすすむ！　ちょっとすっぱいボリュームおかず...</a></li>							<li><a href="http://textview.jp/post/culture/29635" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">夏目漱石が絶賛したジェイン・オースティンの写実力...</a></li>							<li><a href="http://textview.jp/post/cooking/29645" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">夏バテ防止にも！　スイカとミントの爽快スムージー...</a></li>							<li><a href="http://textview.jp/post/meicho/29631" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ジェイン・オースティンの作品に顕著なイギリス的特質...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
									</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">ジェイン・オースティンの作品に顕著なイギリス的特質</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2017.08.03</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/meicho/29631" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemTxt"><p>『100分de名著』2017年7月号では、英国の作家ジェイン・オースティンの代表作『高慢と偏見』を取り上げています。指南役を務める京都大学大学院教授の廣野由美子（ひろの・ゆみこ）さんに、オースティン作品の特徴についてうかがいました。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<p>ジェイン・オースティンは、母国イギリスで最も親しまれている作家のひとりです。イギリスの中央銀行であるイングランド銀行の発表によると、今年9月に発行予定の新十ポンド紙幣には、オースティンの没後200年を記念して、彼女の肖像画が使用されるとのこと。かつて日本の千円札に夏目漱石（そうせき）の肖像が、そして現在の五千円札に樋口一葉（いちよう）の肖像が使われているように、イギリス人にとってオースティンは、まさに国民的作家と言える存在なのです。</p>
<p>&nbsp;</p>
<p>オースティンが国民的作家と呼ばれる所以（ゆえん）は、彼女の小説が、いわゆるイギリス的特質が顕著な文学であるからでしょう。では、「イギリス的特質」とは何でしょうか。それは、人間の性格の特徴や、日常における人間関係の洞察に重点を置き、対象から距離を隔てて客観的に、皮肉な笑いをこめて眺めるという風刺の精神があることだと思います。オースティンの作品は、まさにこのような精神で満ち溢れています。</p>
<p>&nbsp;</p>
<p>今回取り上げるのは、オースティンの代表作『高慢と偏見』（原題Pride and Prejudice）です。最近では、映画やドラマ、それにさまざまな関連本の影響で、この小説に出会う読者も多いようです。代表的な六つの小説（『分別と多感』『高慢と偏見』『マンスフィールド・パーク』『エマ』『ノーサンガー・アビー』『説得』）はすべて映画化されていますが、なかでも、一九九五年にテレビ放映されたBBC制作のドラマシリーズ「高慢と偏見」は、イギリスで一大ブームを巻き起こしました。女主人公エリザベスと衝突しながら関係を深めていく大富豪の青年ダーシーを演じた男優コリン・ファースは、このドラマで人気が爆発。放送時間には街から人がいなくなったというエピソードもあるほどです。</p>
<p>&nbsp;</p>
<p>そして、女主人公がこのドラマのファンである、という設定で人気を博したのが、小説『ブリジット・ジョーンズの日記』（1996年）です。イギリスの女性作家ヘレン・フィールディングによるロマンチック・コメディで、映画化（2001年）もされました。独身女性ブリジットがいくつかの恋愛経験を経て恋人を見つけるに至るというストーリーや、相手役の弁護士の名前がマーク・ダーシーであること、映画でその役を演じたのがコリン・ファースであることなどから、オースティンの『高慢と偏見』の翻案だということが直（ただ）ちにわかる作品です。</p>
<p>&nbsp;</p>
<p>このように、現代においてもさまざまな形で親しまれ続けている本作品ですが、物語を読み解くうえでキーワードとなるのが、タイトルに掲げられた「高慢（Pride）と「偏見（Prejudice）」です。原題のpride は、邦題では「高慢」「自負」などと訳されていますが、pride という語にはほかにも、誇り、自尊心、満足感、得意な気持ち、自惚（うぬぼ）れ、思い上がり、などさまざまな意味があります。つまり、「高慢」は原義の一部にすぎず、pride にはプラス・マイナスの両義を含んだ多様な意味が込められているのです。</p>
<p>&nbsp;</p>
<p>また、prejudice には、偏見、先入観、毛嫌い、偏愛、えこひいき、など、こちらも幅広い意味があります。道理のとおらない理由で人を嫌うことだけでなく、逆にえこひいきすることも、「偏見」の一種なのです。</p>
<p>&nbsp;</p>
<p>さらに言うと、本編にしばしば出てくるvanity もキーワードのひとつです。ある辞書によれば、vanity の意味は“too much pride in yourself”（過剰なプライド）と定義されています。つまり、自惚れ、慢心、虚栄心といった意味です。</p>
<p>&nbsp;</p>
<p>『高慢と偏見』は、プロットの形から、いわゆる「恋愛小説」として捉えられますが、同時にこの作品では、恋愛のプロセスに沿って、ことに中心人物たちの心理と行動が、実に克明に描かれています。恋愛とは、人生で遭遇する出来事のなかでも、とりわけものの見方が揺れ動いたり、歪（ゆが）んだりしやすい現象です。オースティンは、恋愛と、その結末としての結婚を題材として描くことをとおして、人間のものの見方の歪み——プライド、偏見、虚栄心など——を浮かび上がらせていると言えるでしょう。人間の本質というテーマを追求するには、恋愛という事象が格好の素材となるわけです。</p>
<p>&nbsp;</p>
<p>『高慢と偏見』に登場する人物たちはみなそれぞれ、ものの見方や言動に際立った特徴があり、読者にとって忘れがたい、強烈な印象を残します。オースティンはそうした人物たちをユーモラスに描きつつ、一定の距離を置いて皮肉な目を向けることによって、「人間性とは何か」「人間の弱点とは何か」という、より広いテーマを提示しています。それこそが、この作品の大きな魅力であり、真価であると言えるでしょう。</p>
<p>&nbsp;</p>
<p>女主人公エリザベス、大金持ちの紳士ダーシー、そして、彼らを取り巻く家族や友人たちなどさまざまな登場人物たちは、いかに、そしてなぜ、ものの見方が歪んでしまうのか。果たして、彼らはその「歪み」を克服することができるのか。今回は、登場人物たちの会話や心理をじっくり読み解きながら、オースティンが恋愛をとおして描こうとした人間の真の姿に迫ってみたいと思います。</p>
<p>&nbsp;</p>
<p>■『NHK100分de名著 ジェイン・オースティン 高慢と偏見』より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/meicho/29631" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/meicho/29631" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/meicho/29631"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/meicho/29631" class="hatena-bookmark-button" data-hatena-bookmark-title="ジェイン・オースティンの作品に顕著なイギリス的特質" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="http://textview.jp/wp-content/uploads/2017/08/000062230762017_01_580-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">100分de名著 ジェイン・オースティン『高慢と偏見』2017年7月
</p>
								<p class="BookTitleDate">2017年06月24日発売
</p>
								<p class="BookTitlePrice">定価 566円 (本体524円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000062230762017.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/post/info/meicho_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/29635" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2017/08/000062230762017_01_580-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/29635" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >夏目漱石が絶賛したジェイン・オースティンの写実力</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2017.08.04				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/29635" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >イギリスの国民的作家ジェイン・オースティンの『高慢と偏見』はどのような小説なのでしょうか。京都大学大学院教授の...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/16666" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2014/10/6223042-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/16666" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >「般若心経」にみる“新興宗教”大乗仏教の意欲と戦略</a></h3>
				<p class="BookItemDay">
												2014.10.05				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/16666" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >『般若心経』には長いバージョン（大本）と短いバージョン（小本）があり、「大本」にはお経の出だしの部分（序分＝じ...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/14641" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2014/06/003598031-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/14641" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >「日本のグリム」と呼ばれた佐々木喜善と『遠野物語』</a></h3>
				<p class="BookItemDay">
												2014.06.16				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/14641" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >柳田国男（やなぎた・くにお）が、遠野出身の佐々木喜善（きぜん）から聞いた神や妖怪などの不思議な話を、研ぎ澄まさ...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../meicho"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/29663" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/08/12039072017_p010_03-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/29663" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ご飯がすすむ！　ちょっとすっぱいボリュームおかず</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2017.08.04				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/29663" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >『きょうの料理ビギナーズ』2017年7月号では、「10周年だよ！特別企画　第2弾　ちょっとすっぱいっ酢」と題し...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/29635" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2017/08/000062230762017_01_580-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/29635" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >夏目漱石が絶賛したジェイン・オースティンの写実力</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2017.08.04				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/29635" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >イギリスの国民的作家ジェイン・オースティンの『高慢と偏見』はどのような小説なのでしょうか。京都大学大学院教授の...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/29645" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/08/16501072017_p001_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/29645" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >夏バテ防止にも！　スイカとミントの爽快スムージー</a></h3>
				<p class="BookItemDay">
												2017.08.03				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/29645" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >料理家のワタナベマキさんの連載「飲むベジ」。7月号では暑い季節にぴったりの爽やかなスムージーをご紹介します。 ...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../meicho"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12156&w=300&h=250&t=j"></script>
<noscript><iframe scrolling="no" height="250" frameborder="0" width="300" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12156&h=250&w=300"></iframe></noscript>
</p>
					
				
		
		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/cooking/29645" title="夏バテ防止にも！　スイカとミントの爽快スムージー">夏バテ防止にも！　スイカとミントの爽快スムージー</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/culture/29635" title="夏目漱石が絶賛したジェイン・オースティンの写実力">夏目漱石が絶賛したジェイン・オースティンの写実力</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/cooking/29663" title="ご飯がすすむ！　ちょっとすっぱいボリュームおかず">ご飯がすすむ！　ちょっとすっぱいボリュームおかず</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/meicho/29631" title="ジェイン・オースティンの作品に顕著なイギリス的特質">ジェイン・オースティンの作品に顕著なイギリス的特質</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/life/29627" title="旅先で眠れない、時差ボケがツラい……どんなときでもぐっすり眠れるコツ">旅先で眠れない、時差ボケがツラい……どんなときでもぐっすり眠れるコツ</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>
		
		<ul id="BannerC">	
										<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>			
						
		</ul>
		
		<div id="SideBookInfo">
			
						
				
		
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2017/03/000000817152017_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2017/03/000000817152017_01_136.jpg" alt="000000817152017_01_136" width="136" height="199" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK「100分de名著」ブックス 良寛詩歌集
</p>
			<p class="BookTitleDate">2017年04月25日発売
</p>
			<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817152017.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2017/05/000064072242017_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2017/05/000064072242017_01_136.jpg" alt="000064072242017_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">別冊NHK100分de名著 菜根譚×呻吟語
</p>
			<p class="BookTitleDate">2017年05月25日発売
</p>
			<p class="BookTitlePrice">定価 972円 (本体900円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000064072242017.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/10/000000817082016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/10/000000817082016_01_136.jpg" alt="000000817082016_01_136" width="136" height="199" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK「100分de名著」ブックス 岡倉天心 茶の本
</p>
			<p class="BookTitleDate">2016年10月25日発売
</p>
			<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817082016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


								
				
					</div>
		</div><!-- End SideB -->			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk-grp.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_2.gif" ></a></li>
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>