<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  ローズ・ソムリエに聞く！　しくじらないバラ選び | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/hobby/41597">
<meta property="og:image" content="http://textview.jp/wp-content/uploads/2020/04/06457052020_p051_01-200x200.jpg">
<meta property="og:description" content="&lt;a href=">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="&lt;a href=">
<meta name="keywords" content="">
<title>  ローズ・ソムリエに聞く！　しくじらないバラ選び | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; ローズ・ソムリエに聞く！　しくじらないバラ選び のコメントのフィード" href="http://textview.jp/post/hobby/41597/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/hobby/41597">
<link rel="shortlink" href="http://textview.jp/?p=41597">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':engei';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/cooking/41781" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">焼き上がりまでたったの1時間！　今こそつくりたい「...</a></li>							<li><a href="http://textview.jp/post/hobby/41597" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ローズ・ソムリエに聞く！　しくじらないバラ選び...</a></li>							<li><a href="http://textview.jp/post/cooking/41760" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">さば缶と鶏手羽元をだしがわりに　2種の和風スープ...</a></li>							<li><a href="http://textview.jp/post/hobby/41652" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">木村一基王位との25年間...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					趣味				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">ローズ・ソムリエに聞く！　しくじらないバラ選び</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2020.05.14</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/hobby/41597" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="http://textview.jp/wp-content/uploads/2020/04/06457052020_p051_01-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">初夏に開花株を買えば、すぐにバラのある生活が楽しめる。撮影：NP
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p><a href="https://www.shuminoengei.jp/m-pc/a-page_p_detail/target_plant_code-1307" target="_blank">バラ</a>を育ててみたいと思っても、種類が多すぎて迷ってしまうという方もいるのでは？　ローズ・ソムリエの小山内 健（おさない・けん）さんに、しくじらないバラ選びのコツを教えてもらいました。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<h4></h4>
<h4><strong>Q　種類が多すぎて迷います。最初はどんなバラを選べばよい？</strong></h4>
<p>&nbsp;</p>
<p><strong><u>A　四季咲き性の品種から好みの花を選んでよし。</u></strong></p>
<p>&nbsp;</p>
<p>バラには大きく分けて、年に何回か咲く四季咲き性と、初夏だけ咲く一季咲き性があります。四季咲き性に多いのは<a href="https://www.shuminoengei.jp/m-pc/a-page_p_detail/target_plant_code-269" target="_blank">木立ち性</a>と<a href="https://www.shuminoengei.jp/m-pc/a-page_p_detail/target_plant_code-270" target="_blank">半つる性</a>、一季咲き性は<a href="https://www.shuminoengei.jp/m-pc/a-page_p_detail/target_plant_code-271" target="_blank">つる性</a>や野生のバラが多くあります。初めてバラを育てる人は、開花期が長く扱いやすい四季咲き性のバラを、鉢で育てることから始めてみましょう。</p>
<p>&nbsp;</p>
<h4><strong>Q　いつどんな株を買ったらいい？</strong></h4>
<p><strong> </strong></p>
<p><strong><u>A　初夏に6～8号の開花株を求めるのがオススメ。</u></strong></p>
<p>&nbsp;</p>
<p>初心者は、初夏に出回る6～8号の開花株からスタートするとよいでしょう。花を見て選ぶことができて、買ってすぐ楽しめます。8号程度の開花株なら見栄えもよく即戦力に。</p>
<p>&nbsp;</p>
<p>バラの栽培に慣れてきたら、1年間株づくりをして咲かせるリーズナブルな新苗や、冬に出回る大苗にも挑戦してみましょう。</p>
<p>&nbsp;</p>
<p>■『NHK趣味の園芸』2020年5月号より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/hobby/41597" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/hobby/41597" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/hobby/41597"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/hobby/41597" class="hatena-bookmark-button" data-hatena-bookmark-title="ローズ・ソムリエに聞く！　しくじらないバラ選び" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="http://textview.jp/wp-content/uploads/2020/04/download_20200430172628-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">趣味の園芸　2020年5月号
</p>
								<p class="BookTitleDate">2020年04月21日発売
</p>
								<p class="BookTitlePrice">定価 640円 (本体582円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000006457052020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/post/info/engei_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/37929" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/07/06457072019_p044_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/37929" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >はじめてのブルーベリー栽培　どんな苗木を選ぶべき？</a></h3>
				<p class="BookItemDay">
												2019.07.16				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/37929" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >ブルーベリーは丈夫で育てやすい初心者向きの果樹。ベランダなどで鉢で気軽に楽しめます。ただし、酸性の土を好むなど...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/33056" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2018/05/06457062018_p061_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/33056" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >複雑な花色が魅力！　日本生まれのバラ　’ブラック・ティー’</a></h3>
				<p class="BookItemDay">
												2018.06.22				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/33056" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >日本で生まれ、世界に認められたバラを紹介する連載「世界がときめくにっぽんのバラ」。2018年6月号では、バラ栽...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/20125" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2015/05/06457052015_p102_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/20125" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >バラが大好きな「チャーハンの土」</a></h3>
				<p class="BookItemDay">
												2015.05.20				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/20125" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >待ちに待った開花の季節がやってきました。購入した開花株は花後に、新苗はできるだけ早く植えつけましょう。バラ栽培...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../hobby"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/41781" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2020/05/8-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/41781" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >焼き上がりまでたったの1時間！　今こそつくりたい「1時間パン」</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2020.05.14				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/41781" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >おうちで過ごす時間が長くなっている今、パンやお菓子をつくる方が急増中！　SNSなどでは手づくりパンの写真をシェ...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/41760" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2020/05/06461052020_p008_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/41760" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >さば缶と鶏手羽元をだしがわりに　2種の和風スープ</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2020.05.13				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/41760" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >連載「割合でつくる　だしいらずの和食」では、京都の老舗料亭の3代目、村田吉弘（むらた・よしひろ）さんが「だし」...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/41652" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2020/05/09191042020_p002_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/41652" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >木村一基王位との25年間</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2020.05.13				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/41652" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >平成の将棋界はどのように動いてきたのか。平成の将棋界をどうやって戦ってきたのか。勝負の記憶は棋士の数だけ刻み込...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../hobby"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/cooking/41608" title="切れ味のよい包丁で切るとどう違う？">切れ味のよい包丁で切るとどう違う？</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/hobby/41652" title="木村一基王位との25年間">木村一基王位との25年間</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/cooking/41760" title="さば缶と鶏手羽元をだしがわりに　2種の和風スープ">さば缶と鶏手羽元をだしがわりに　2種の和風スープ</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/hobby/41677" title="「碁はいろんなふうに打っていいんだよ」　吉田美香八段の思い">「碁はいろんなふうに打っていいんだよ」　吉田美香八段の思い</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/cooking/41618" title="包丁選びの第一歩　1本持つなら三徳包丁がオススメ">包丁選びの第一歩　1本持つなら三徳包丁がオススメ</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="https://www.nhk-book.co.jp/text/index.html" target="_blank"><img src="http://textview.jp/wp-content/uploads/2020/02/texttop2020.png" alt="bnr-eigo2019" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="https://eigoryoku.nhk-book.co.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2020/02/eigoryoku2020.png" alt="bnr-eigo2019" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2020/03/000000162752020_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2020/03/000000162752020_01_136.jpg" alt="000000162752020_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK俳句 暦と暮らす
</p>
			<p class="BookTitleDate">2020年04月20日発売
</p>
			<p class="BookTitlePrice">定価 1650円 (本体1500円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000162752020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2020/03/000000162742020_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2020/03/000000162742020_01_136.jpg" alt="000000162742020_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">ＮＨＫ将棋シリーズ  菅井竜也のやんちゃ振り飛車
</p>
			<p class="BookTitleDate">2020年04月16日発売
</p>
			<p class="BookTitlePrice">定価 1540円 (本体1400円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000162742020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2020/02/000000057092020_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2020/02/000000057092020_01_136.jpg" alt="000000057092020_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK連続テレビ小説  エール（上）
</p>
			<p class="BookTitleDate">2020年03月27日発売
</p>
			<p class="BookTitlePrice">定価 1540円 (本体1400円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000057092020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>