<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  春どりダイコン　育て方のコツ | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/hobby/39699">
<meta property="og:image" content="http://textview.jp/wp-content/uploads/2019/11/16501122019_p046_03-200x200.jpg">
<meta property="og:description" content="冬は病気や害虫の被害が少ない季節。冬まきのメリットも利用して、甘みが強く、味わい豊かな春どりダイコンを育てましょう！　恵泉女学園大学人間社会学部教授の藤田 智（ふじた・さとし）さんに、育て方のポイントを教えてもらいました。&amp;n...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="冬は病気や害虫の被害が少ない季節。冬まきのメリットも利用して、甘みが強く、味わい豊かな春どりダイコンを育てましょう！　恵泉女学園大学人間社会学部教授の藤田 智（ふじた・さとし）さんに、育て方のポイントを教えてもらいました。&amp;n...">
<meta name="keywords" content="">
<title>  春どりダイコン　育て方のコツ | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; 春どりダイコン　育て方のコツ のコメントのフィード" href="http://textview.jp/post/hobby/39699/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/hobby/39699">
<link rel="shortlink" href="http://textview.jp/?p=39699">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':yasai';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/culture/40134" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">曖昧さを好んだドストエフスキーが『カラマーゾフの兄...</a></li>							<li><a href="http://textview.jp/post/hobby/39699" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">春どりダイコン　育て方のコツ...</a></li>							<li><a href="http://textview.jp/post/hobby/40156" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ヤマトタケルを祀る近江国一之宮建部大社...</a></li>							<li><a href="http://textview.jp/post/culture/40135" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ロシア文学者・亀山郁夫氏の“カラマーゾフ体験”...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					趣味				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">春どりダイコン　育て方のコツ</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2020.01.19</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/hobby/39699" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="http://textview.jp/wp-content/uploads/2019/11/16501122019_p046_03-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">撮影：鍋島徳恭
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>冬は病気や害虫の被害が少ない季節。冬まきのメリットも利用して、甘みが強く、味わい豊かな春どりダイコンを育てましょう！　恵泉女学園大学人間社会学部教授の藤田 智（ふじた・さとし）さんに、育て方のポイントを教えてもらいました。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<h4><strong>適切な品種を選ぶ</strong></h4>
<p>&nbsp;</p>
<p>冬に食べられるダイコンの多くは、冬の低温下で花芽（はなめ）を形成し春先にとう立ち（花芽がつき花茎が伸びること）しやすい品種です。ダイコンを春に収穫するには、低温下でも生育がよく、春にとう立ちしにくい「晩抽性（ばんちゅうせい）品種」を選ぶことが重要です。タネ袋やカタログにある「とう立ちが遅い」「晩抽性」「春まき」などの表示や、適期表で12月～２月にタネまきできるかを確認して選びましょう。</p>
<p><strong> </strong></p>
<h4><strong>叉根を防止！　土作りの前にしっかり耕す</strong></h4>
<p>&nbsp;</p>
<p>叉根（またね）にならないよう、土作りの前に深さ30～40cmくらいまで土を掘り起こします。土の塊は砕き、小石があったら取り除きます。タネまき１～２週間前までに100 ～150g/立方メートルの苦土石灰（くどせっかい）をまいて耕しましょう。</p>
<p>&nbsp;</p>
<p><img class="aligncenter" src="http://textview.jp/wp-content/uploads/2019/11/16501122019_p046_01.jpg" alt="16501122019_p046_01" width="448" height="336" /></p>
<p>&nbsp;</p>
<h4><strong>根が育つ前に花が咲かないよう注意！</strong></h4>
<p>&nbsp;</p>
<p>ダイコンは、発芽直後から寒さに当たるととう立ちしやすくなります。特にトンネル栽培の場合は、しっかり保温しないと早い段階でとう立ち→開花してしまう場合があります。そうなると栄養が花にいってしまい、肝心の根はやせて味も落ちてしまいます。それを防ぐには冷気が入らないよう、しっかりトンネルを作ること。また、追肥や水やりでトンネルを外すときは、すばやく作業してすぐにトンネルを元に戻すことが大切です。</p>
<p><img class="aligncenter" src="http://textview.jp/wp-content/uploads/2019/11/16501122019_p046_02.jpg" alt="16501122019_p046_02" width="448" height="336" /></p>
<p>&nbsp;</p>
<p>■『NHK趣味の園芸やさいの時間』2019年12月・2020年1月号より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/hobby/39699" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/hobby/39699" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/hobby/39699"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/hobby/39699" class="hatena-bookmark-button" data-hatena-bookmark-title="春どりダイコン　育て方のコツ" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="http://textview.jp/wp-content/uploads/2019/11/000016501122019_01_580-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">趣味の園芸　やさいの時間　2019年12･1月号
</p>
								<p class="BookTitleDate">2019年11月21日発売
</p>
								<p class="BookTitlePrice">定価 913円 (本体830円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000016501122019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/post/info/yasai_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/39702" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/11/16501122019_p028_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/39702" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >段ボールコンポスト　悪臭がほとんどしないのはなぜ？</a></h3>
				<p class="BookItemDay">
												2019.12.25				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/39702" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >堆肥を畑に入れると堆肥がエサになって、さまざまな菌が集まり、量も増加。菌が増えると、有機物が効率よく分解され、...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/39701" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/11/16501122019_p030_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/39701" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >発酵の力で冬野菜を食べ尽くす！</a></h3>
				<p class="BookItemDay">
												2019.12.14				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/39701" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >寒さが増すとともに、ますます甘みが増しておいしくなる冬野菜。テキストでは、“発酵“の力でうまみをグンと引き上げ...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/39704" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/11/16501122019_p016_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/39704" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >キャベツが結球しない、ネギの白い部分が長くならない……秋冬野菜のお悩み</a></h3>
				<p class="BookItemDay">
												2019.12.11				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/39704" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >野菜作りをしていると、どうすればよいのかわからなくなったり、虫や病気に悩まされたり。ウェブサイト「みんなの趣味...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../hobby"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/40134" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2020/01/000062231062019_01_580-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/40134" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >曖昧さを好んだドストエフスキーが『カラマーゾフの兄弟』に埋め込んだ時代性</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2020.01.19				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/40134" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >徹底して曖昧さを好んだ作家ドストエフスキー。代表作のひとつ『カラマーゾフの兄弟』は、だからと言って時代や歴史と...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/40156" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2020/01/62287872019_p016_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/40156" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ヤマトタケルを祀る近江国一之宮建部大社</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2020.01.19				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/40156" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >第12代景行（けいこう）天皇の子として誕生したヤマトタケル。ひょんなことから父親に疎まれ、西から東へ、休む間も...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/40135" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2020/01/000062231062019_01_580-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/40135" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ロシア文学者・亀山郁夫氏の“カラマーゾフ体験”</a></h3>
				<p class="BookItemDay">
												2020.01.18				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/40135" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >今なお世界中に読者を持つドストエフスキーの作品『カラマーゾフの兄弟』。ロシア文学者で名古屋外国語大学学長の亀山...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../hobby"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/culture/40135" title="ロシア文学者・亀山郁夫氏の“カラマーゾフ体験”">ロシア文学者・亀山郁夫氏の“カラマーゾフ体験”</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/hobby/40036" title="多肉愛好家たちの幸せな1日　〜国際多肉植物協会の東京例会〜">多肉愛好家たちの幸せな1日　〜国際多肉植物協会の東京例会〜</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/hobby/40039" title="「大切なことは、多肉が教えてくれる」多肉の達人　スペシャル対談">「大切なことは、多肉が教えてくれる」多肉の達人　スペシャル対談</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/hobby/40156" title="ヤマトタケルを祀る近江国一之宮建部大社">ヤマトタケルを祀る近江国一之宮建部大社</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/culture/40134" title="曖昧さを好んだドストエフスキーが『カラマーゾフの兄弟』に埋め込んだ時代性">曖昧さを好んだドストエフスキーが『カラマーゾフの兄弟』に埋め込んだ時代性</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/11/000069233832020_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/11/000069233832020_01_136.jpg" alt="000069233832020_01_136" width="136" height="190" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK大河ドラマ・ガイド 麒麟がくる 前編
</p>
			<p class="BookTitleDate">2020年01月11日発売
</p>
			<p class="BookTitlePrice">定価 1210円 (本体1100円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000069233832020.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/11/000000162712019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/11/000000162712019_01_136.jpg" alt="000000162712019_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">日本歌人クラブアンソロジー 2019年版 現代万葉集
</p>
			<p class="BookTitleDate">2019年11月11日発売
</p>
			<p class="BookTitlePrice">定価 3143円 (本体2857円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000162712019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/10/000000162722019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/10/000000162722019_01_136.jpg" alt="000000162722019_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK将棋シリーズ 深浦康市の振り飛車なんてこわくない
</p>
			<p class="BookTitleDate">2019年11月14日発売
</p>
			<p class="BookTitlePrice">定価 1540円 (本体1400円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000162722019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>