<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  好きな道なら楽しく歩け | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/hobby/38404">
<meta property="og:image" content="http://textview.jp/wp-content/uploads/2019/08/09191072019_p002_01-200x200.jpg">
<meta property="og:description" content="平成の将棋界はどのように動いてきたのか。平成の将棋界をどうやって戦ってきたのか。勝負の記憶は棋士の数だけ刻み込まれてきた。連載「平成の勝負師たち」、2019年7月号には里見香奈女流四冠が登場する。...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="平成の将棋界はどのように動いてきたのか。平成の将棋界をどうやって戦ってきたのか。勝負の記憶は棋士の数だけ刻み込まれてきた。連載「平成の勝負師たち」、2019年7月号には里見香奈女流四冠が登場する。...">
<meta name="keywords" content="">
<title>  好きな道なら楽しく歩け | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; 好きな道なら楽しく歩け のコメントのフィード" href="http://textview.jp/post/hobby/38404/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/hobby/38404">
<link rel="shortlink" href="http://textview.jp/?p=38404">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':shogi';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/hobby/38403" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">菅井竜也七段、岡山出身の棋士としての思い...</a></li>							<li><a href="http://textview.jp/post/culture/38322" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">従軍経験を持つ宮 柊二が求めた穏やかな「永遠」...</a></li>							<li><a href="http://textview.jp/post/hobby/38235" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ビオトープでつくる生態系...</a></li>							<li><a href="http://textview.jp/post/hobby/38402" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">安用寺孝功六段、有言実行で2度目の本選入り...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					趣味				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">好きな道なら楽しく歩け</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2019.08.10</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/hobby/38404" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="http://textview.jp/wp-content/uploads/2019/08/09191072019_p002_01-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">撮影：河井邦彦
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>平成の将棋界はどのように動いてきたのか。平成の将棋界をどうやって戦ってきたのか。勝負の記憶は棋士の数だけ刻み込まれてきた。連載「平成の勝負師たち」、2019年7月号には里見香奈女流四冠が登場する。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<h4><strong>出雲の天才少女</strong></h4>
<p>&nbsp;</p>
<p>平成4年生まれの里見が将棋を指し始めたのは、5歳のころ。地元・島根県出雲市にあった道場に通っていた3学年上の兄に付き添っているうちに、自然と一緒に指すようになった。</p>
<p>&nbsp;</p>
<p>「低学年のころのことはあまり覚えていなくて、高学年になってからのことしか記憶に残っていませんが、週末はいつも道場や大会に出かけていました」</p>
<p>&nbsp;</p>
<p>小学4年生だった平成14年にはアマ女王戦で優勝。また男女混合の全国小学生倉敷王将戦では島根県代表を勝ち取ってリーグ戦で4勝1敗の好成績を挙げた。翌年には小学生名人戦でも島根県代表となり、西日本代表決定戦に進出している。</p>
<p>&nbsp;</p>
<p>21世紀に入って情報の共有化が加速し始め、将棋界ではインターネット対局がはやり出した時代。ホームページ、BBS（インターネット上の交流掲示板）を通じて、中国地方の大会で活躍する「出雲の天才少女」の存在は瞬く間に全国に知られるようになっていった。</p>
<p>&nbsp;</p>
<h4><strong>将棋が好きだから</strong></h4>
<p>&nbsp;</p>
<p>兄とともに通った地元道場には、多いときでも10人程度しかいなかった。里見はとにかく実戦が好きで、限られた数人とどんどん対局して経験を積んだ。</p>
<p>&nbsp;</p>
<p>平成12年には出雲市で「将棋の日」が開催され、里見は高橋和女流三段に出会う。「詰将棋を解くといい」と言われて以来、毎日の詰将棋を欠かしていない。実戦重視の日々に詰将棋の習慣が加わってさらに棋力は伸びた。</p>
<p>&nbsp;</p>
<p>家では「里見家名人戦」が開催されていた。4つ下の妹・咲紀（現女流初段）も加わってリーグ戦を開催。幼かった咲紀を除いた父・兄・香奈の3人のうち、成績が悪かった者が皿洗いをする。</p>
<p>&nbsp;</p>
<p>子供たちが洗ってばかりだったが、上達とともに父が皿洗いをするように。里見が育成会に入るころに、里見家名人戦は自然消滅した。兄も後に県代表になるなど、アマ強豪に育っている。</p>
<p>&nbsp;</p>
<p>里見の「将棋が好き」との想（おも）いは、周囲を動かした。平成15年10月、里見は女流育成会に入会する。</p>
<p>&nbsp;</p>
<p>「私自身は女流棋士の制度について理解していませんでしたが、父と道場の先生が相談して話を進めてくれたそうです。私はプロを目指すという決意よりも好きな将棋をできる喜びでいっぱい。でも両親には大きな決断だったと思います。交通費や身体的な負担のことも考えてくれました。いろいろな苦労があったはずですが、私には見せないようにしてくれていたみたいです。いま振り返ると、本当にありがたかった」</p>
<p>&nbsp;</p>
<p>小学生の里見が島根から東京までひとりで出かけるわけにはいかない。月1回の育成会には両親のいずれかが同行し、費用を節約できる夜行バスを使った。</p>
<p>&nbsp;</p>
<p>※後半はテキストに掲載しています。</p>
<p>※肩書はテキスト掲載当時のものです。</p>
<p>&nbsp;</p>
<p>文：諏訪景子</p>
<p>&nbsp;</p>
<p>■『NHK将棋講座』2019年7月号より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/hobby/38404" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/hobby/38404" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/hobby/38404"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/hobby/38404" class="hatena-bookmark-button" data-hatena-bookmark-title="好きな道なら楽しく歩け" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="http://textview.jp/wp-content/uploads/2019/08/000009191072019_01_580-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">将棋講座　2019年7月号 　
</p>
								<p class="BookTitleDate">2019年06月14日発売
</p>
								<p class="BookTitlePrice">定価 545円 (本体505円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000009191072019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/post/info/shogi_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/33000" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2018/05/09191052018_p018_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/33000" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >佐藤紳哉七段、テレビに映りたかった小学生名人戦</a></h3>
				<p class="BookItemDay">
												2018.05.31				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/33000" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >4月にスタートした佐藤紳哉（さとう・しんや）七段の講座「佐藤紳哉のエンジョイ将棋」はお楽しみいただけていますか...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/17687" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2014/12/09191122014_p000_02-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/17687" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >「女流棋士を“鑑賞”する」― 見ることに特化した将棋イベントが大盛況</a></h3>
				<p class="BookItemDay">
												2014.12.06				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/17687" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >「将棋ファン」と一口に言っても、指すのが好き、見るのが好き、棋士が好き、と興味はさまざま。「指さない将棋ファン...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/16246" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2014/08/09191092014_p005_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/16246" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >佐藤義則八段が師匠と交わした最初の約束</a></h3>
				<p class="BookItemDay">
												2014.09.13				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/16246" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >佐藤義則（さとう・よしのり）八段がプロ入りすることになったきっかけは、受験勉強まっただ中の中学3年生のときに偶...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../shogi"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/38403" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/08/09191072019_p033_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/38403" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >菅井竜也七段、岡山出身の棋士としての思い</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2019.08.15				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/38403" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >菅井竜也（すがい・たつや）七段が講師を務める「菅井流 やんちゃ振り飛車」。2019年7月号では居飛車対振り飛車...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/38322" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/08/000009173082019_01_580-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/38322" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >従軍経験を持つ宮 柊二が求めた穏やかな「永遠」</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2019.08.15				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/38322" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >『NHK短歌』の講座「時間を書きとめる」、2019年8月号の題は「永」です。「塔」選者の江戸 雪（えど・ゆき）...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/38235" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/08/06457082019_p044_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/38235" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ビオトープでつくる生態系</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2019.08.14				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/38235" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ビオトープというのは生き物が暮らす場所のこと。例えば、容器に水を張って水生植物を入れただけのビオトープにも、さ...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../shogi"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/hobby/38268" title="育ちすぎた夏野菜も最後まで食べきる！　おいしいレスキューレシピ">育ちすぎた夏野菜も最後まで食べきる！　おいしいレスキューレシピ</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/hobby/38237" title="涼やかな庭　コケテラリウムって何？">涼やかな庭　コケテラリウムって何？</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/hobby/38235" title="ビオトープでつくる生態系">ビオトープでつくる生態系</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/hobby/38269" title="とれすぎたトマトは煮て保存しよう！">とれすぎたトマトは煮て保存しよう！</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/culture/38322" title="従軍経験を持つ宮 柊二が求めた穏やかな「永遠」">従軍経験を持つ宮 柊二が求めた穏やかな「永遠」</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="https://www.nhk-book.co.jp/text/index.html" target="_blank"><img src="http://textview.jp/wp-content/uploads/2019/03/1638d960730b9fb720c532802edd68ba-300x56.png" alt="テキスト定期購読" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/06/000064072492019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/06/000064072492019_01_136.jpg" alt="000064072492019_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">韓国ドラマ「100日の郎君様」公式ガイドブック
</p>
			<p class="BookTitleDate">2019年07月17日発売
</p>
			<p class="BookTitlePrice">定価 1512円 (本体1400円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000064072492019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/06/000000057062019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/06/000000057062019_01_136.jpg" alt="000000057062019_01_136" width="136" height="198" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">クジラアタマの王様
</p>
			<p class="BookTitleDate">2019年07月09日発売
</p>
			<p class="BookTitlePrice">定価 1620円 (本体1500円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000057062019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/05/000061992842019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/05/000061992842019_01_136.jpg" alt="000061992842019_01_136" width="136" height="166" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK趣味の園芸 多肉植物 パーフェクトブック
</p>
			<p class="BookTitleDate">2019年06月25日発売
</p>
			<p class="BookTitlePrice">定価 1512円 (本体1400円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061992842019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>