<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  秋冬野菜の土作りが間に合わない！　どうすれば？ | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/hobby/34400">
<meta property="og:image" content="http://textview.jp/wp-content/uploads/2018/10/16501102018_p012_02-200x200.jpg">
<meta property="og:description" content="秋冬野菜の作付けが遅れて、土作りが間に合わない！　とお嘆きの方はいませんか？　巻き返す方法を、練馬区の農業体験農園「イガさんの畑」園主の五十嵐 透（いがらし・とおる）さんが提案します。...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="秋冬野菜の作付けが遅れて、土作りが間に合わない！　とお嘆きの方はいませんか？　巻き返す方法を、練馬区の農業体験農園「イガさんの畑」園主の五十嵐 透（いがらし・とおる）さんが提案します。...">
<meta name="keywords" content="">
<title>  秋冬野菜の土作りが間に合わない！　どうすれば？ | NHKテキストビュー</title>
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; 秋冬野菜の土作りが間に合わない！　どうすれば？ のコメントのフィード" href="http://textview.jp/post/hobby/34400/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/hobby/34400">
<link rel="shortlink" href="http://textview.jp/?p=34400">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':yasai';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
				<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12155&w=728&h=90&t=j"></script>
<noscript><iframe scrolling="no" height="90" frameborder="0" width="728" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12155&h=90&w=728"></iframe></noscript>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>	
				</nav>
		</header><!-- End Header -->
		
		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
			<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
													<li><p><a onclick="window._gaContext.triggerCustomEvent(this, 'textview_left_bookbanner')" href="http://ashita-seikatsu.jp/" target="_blank"><img class="alignnone size-full wp-image-2659" src="http://textview.jp/wp-content/uploads/2013/03/ashita_156x45.gif" width="156" height="45" /></a></p>
</li>							</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/hobby/34400" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">秋冬野菜の土作りが間に合わない！　どうすれば？...</a></li>							<li><a href="http://textview.jp/post/hobby/34437" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">将棋連盟会長の“新幹線飛車”...</a></li>							<li><a href="http://textview.jp/post/hobby/34360" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">山野草の寄せ植えで秋の風情を楽しむ &#8211;...</a></li>							<li><a href="http://textview.jp/post/hobby/34384" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">夏野菜はそのままで秋冬野菜も作りたい！　方法は？...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					趣味				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">秋冬野菜の土作りが間に合わない！　どうすれば？</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2018.10.09</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/hobby/34400" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="http://textview.jp/wp-content/uploads/2018/10/16501102018_p012_02-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">肥料分が土に溶け出しやすい化成肥料なら、作付け当日に土作りをしても大丈夫。撮影：渡辺七奈
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>秋冬野菜の作付けが遅れて、土作りが間に合わない！　とお嘆きの方はいませんか？　巻き返す方法を、練馬区の農業体験農園「イガさんの畑」園主の五十嵐 透（いがらし・とおる）さんが提案します。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<h4><strong>化成肥料なら、土作り＆作付けを1日で行うスピード土作りが可能です。</strong></h4>
<p>&nbsp;</p>
<p>間に合わないときは、片づけと土作りを終えてその日のうちに作付けするのも、やむをえませんね。作付けの適期を守るほうが大事です。特に秋冬野菜は、適期を逃すと生育に影響が出ることがあります。</p>
<p>&nbsp;</p>
<p>元肥（もとごえ）には、化成肥料がおすすめです。未熟な堆肥や油かすや魚粉など、投入後に分解して効果が出る有機質肥料は使わないこと。分解の過程でガスが発生し、根を傷めることがあるからです。有機配合肥料も避けたほうが賢明です。</p>
<p>&nbsp;</p>
<p>※テキストでは総勢6名の専門家がお悩み解決法を指南しています。ぜひご覧ください。</p>
<p>&nbsp;</p>
<p>■『NHK趣味の園芸 やさいの時間』2018年10・11月号より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/hobby/34400" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/hobby/34400" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/hobby/34400"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/hobby/34400" class="hatena-bookmark-button" data-hatena-bookmark-title="秋冬野菜の土作りが間に合わない！　どうすれば？" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="http://textview.jp/wp-content/uploads/2018/10/000016501102018_01_580-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">趣味の園芸　やさいの時間　2018年10･11月号 　
</p>
								<p class="BookTitleDate">2018年09月21日発売
</p>
								<p class="BookTitlePrice">定価 896円 (本体830円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000016501102018.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/post/info/yasai_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/34384" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2018/10/16501102018_p010_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/34384" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >夏野菜はそのままで秋冬野菜も作りたい！　方法は？</a></h3>
				<p class="BookItemDay">
												2018.10.06				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/34384" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >夏野菜がまだ元気だけれど、秋冬野菜も作りたい……そんな欲張りさんの望みを叶える方法を、練馬区の農業体験農園「百...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/20638" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2015/06/16501062015_p018_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/20638" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >キャベツの葉が虫食いでボロボロ……どうすれば？</a></h3>
				<p class="BookItemDay">
												2015.06.09				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/20638" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >植物が旺盛に育つ初夏は、虫たちが活発に動き始める時期でもあります。また、野菜の病気はカビが原因のものが多いため...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/16027" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2014/08/165010820144-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/16027" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >こぼれダネで生える赤ジソの葉色が悪くなってきた……どうすれば？</a></h3>
				<p class="BookItemDay">
												2014.08.30				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/16027" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >タネをまいた覚えはないけれど、こぼれダネで赤ジソが生えてきたというケースはよくあります。毎年生えますが、だんだ...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../hobby"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/34437" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2018/10/09191092018_p062_03-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/34437" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >将棋連盟会長の“新幹線飛車”</a></h3>
				<p class="BookItemDay">
												2018.10.08				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/34437" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >第68回 NHK杯戦 1回戦 第15局は、佐藤康光（さとう・やすみつ）九段と塚田泰明（つかだ・やすあき）九段の...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/34360" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2018/09/06457102018_p031_02-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/34360" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >山野草の寄せ植えで秋の風情を楽しむ &#8211; まず押さえたい基礎知識</a></h3>
				<p class="BookItemDay">
												2018.10.07				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/34360" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >秋の山野草は寄せ植えにすると、季節をより深く感じられる花が多くあります。 バランスよく秋の趣を演出する寄せ植え...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/34384" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2018/10/16501102018_p010_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/34384" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >夏野菜はそのままで秋冬野菜も作りたい！　方法は？</a></h3>
				<p class="BookItemDay">
												2018.10.06				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/34384" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >夏野菜がまだ元気だけれど、秋冬野菜も作りたい……そんな欲張りさんの望みを叶える方法を、練馬区の農業体験農園「百...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../hobby"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12156&w=300&h=250&t=j"></script>
<noscript><iframe scrolling="no" height="250" frameborder="0" width="300" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12156&h=250&w=300"></iframe></noscript>
</p>
					
				
		
		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/hobby/34360" title="山野草の寄せ植えで秋の風情を楽しむ &#8211; まず押さえたい基礎知識">山野草の寄せ植えで秋の風情を楽しむ &#8211; まず押さえたい基礎知識</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/hobby/34384" title="夏野菜はそのままで秋冬野菜も作りたい！　方法は？">夏野菜はそのままで秋冬野菜も作りたい！　方法は？</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/hobby/34437" title="将棋連盟会長の“新幹線飛車”">将棋連盟会長の“新幹線飛車”</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/health/34450" title="スイスイ歩く決め手は「全身の柔軟性」">スイスイ歩く決め手は「全身の柔軟性」</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/hobby/34400" title="秋冬野菜の土作りが間に合わない！　どうすれば？">秋冬野菜の土作りが間に合わない！　どうすれば？</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>
		
		<ul id="BannerC">	
										<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://eigoryoku.nhk-book.co.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/03/bnr-eigo2018_300x56.png" alt="bnr-eigo2018_300x56" width="300" height="56" /></a></p>
</li>			
						
		</ul>
		
		<div id="SideBookInfo">
			
						
				
		
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2018/03/000064072342018_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2018/03/000064072342018_01_136.jpg" alt="000064072342018_01_136" width="136" height="192" /></a><a href="http://textview.jp/wp-content/uploads/2018/03/000064072302018_01_136.jpg"> </a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">韓国ドラマ・ガイドブック 仮面の王 イ・ソン
</p>
			<p class="BookTitleDate">2018年04月17日発売
</p>
			<p class="BookTitlePrice">定価 1620円 (本体1500円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000064072342018.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2018/02/000069235832018_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2018/02/000069235832018_01_136.jpg" alt="000069235832018_01_136" width="136" height="166" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">ＮＨＫドラマ・ガイド 連続テレビ小説 半分、青い。 Ｐart1
</p>
			<p class="BookTitleDate">2018年03月26日発売
</p>
			<p class="BookTitlePrice">定価 1188円 (本体1100円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000069235832018.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2018/02/000061992612018_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2018/02/000061992612018_01_136.jpg" alt="000061992612018_01_136" width="136" height="166" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK趣味の園芸 栽培のコツがわかる ベランダガーデニング
</p>
			<p class="BookTitleDate">2018年03月17日発売
</p>
			<p class="BookTitlePrice">定価 1188円 (本体1100円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061992612018.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


								
				
					</div>
		</div><!-- End SideB -->			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk-grp.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_2.gif" ></a></li>
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>