<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  空前の大ベストセラー『日本沈没』 | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/culture/38051">
<meta property="og:image" content="http://textview.jp/wp-content/uploads/2019/07/000062231012019_01_580-200x200.jpg">
<meta property="og:description" content="小松左京の代表的長編作品『日本沈没』。海に沈みゆく日本列島を舞台に、混乱する国民と政府、窮状を救うべく力を尽くす人々の姿を圧倒的なリアリティをもって描き、大ベストセラーとなりました。評論家の宮崎哲弥（みやざき・てつや）さんは作者の博捜...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="小松左京の代表的長編作品『日本沈没』。海に沈みゆく日本列島を舞台に、混乱する国民と政府、窮状を救うべく力を尽くす人々の姿を圧倒的なリアリティをもって描き、大ベストセラーとなりました。評論家の宮崎哲弥（みやざき・てつや）さんは作者の博捜...">
<meta name="keywords" content="">
<title>  空前の大ベストセラー『日本沈没』 | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; 空前の大ベストセラー『日本沈没』 のコメントのフィード" href="http://textview.jp/post/culture/38051/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/culture/38051">
<link rel="shortlink" href="http://textview.jp/?p=38051">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':meicho';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/culture/38051" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">空前の大ベストセラー『日本沈没』...</a></li>							<li><a href="http://textview.jp/post/hobby/37925" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">夏の庭が輝く！　南の国の植物を植えてみよう...</a></li>							<li><a href="http://textview.jp/post/hobby/38076" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ベテランvs.初出場　40歳差の激闘...</a></li>							<li><a href="http://textview.jp/post/culture/38052" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">SF作家・小松左京を育んだ子ども時代の体験...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					教養				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">空前の大ベストセラー『日本沈没』</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2019.07.23</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/culture/38051" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="106" height="150" src="http://textview.jp/wp-content/uploads/2019/07/000062231012019_01_580-106x150.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>小松左京の代表的長編作品『日本沈没』。海に沈みゆく日本列島を舞台に、混乱する国民と政府、窮状を救うべく力を尽くす人々の姿を圧倒的なリアリティをもって描き、大ベストセラーとなりました。評論家の宮崎哲弥（みやざき・てつや）さんは作者の博捜ぶりに「舌を巻いた」と言います。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<p>亡くなる5年前、2006年の自叙によれば、小松が「これまでに書いてきたものは、長編が17作、中・短編が269作、ショートショート199作。小説の単行本だけで62冊、このほかエッセイ・評論・ルポなどの単行本が68冊にのぼる」のだそうです（『SF魂』）。</p>
<p>&nbsp;</p>
<p>その夥（おびただ）しい数の作品の中で、発行部数を最も伸ばし、社会的影響を及ぼしたのが『日本沈没』でした。</p>
<p>&nbsp;</p>
<p>書き下ろし長編『日本沈没』は、1973（昭和48）年3月に刊行され、上下巻合わせて累計460万部に達する空前の大ベストセラーとなりました。同年、映画にもなり、翌年には連続テレビドラマ化されました。日曜日の20時、プライムタイムの放送でした。</p>
<p>&nbsp;</p>
<p>日本中が俄（にわか）の「沈没ブーム」に沸き立ち、天変地異の不安に戦（おのの）きました。時に小松左京、42歳。世界11か国語に翻訳され、翌年の日本推理作家協会賞、星雲賞（日本長編部門）をそれぞれ受賞しています。構想に9年を要し、文字通り、満を持した大作でした。</p>
<p>&nbsp;</p>
<p>当時まだ生まれていなかった世代にも、この作品の題名だけは知られています。90年代生まれの若い世代においても、小松左京は「『日本沈没』の作家」として認知されている。世間的には、これが彼の代表作であることは動かしがたい事実なのです。</p>
<p>&nbsp;</p>
<p>『日本沈没』の主舞台は、登場人物の年齢をもとに計算すると1980年の日本であろう、と推定できます。またリニアモーター超特急の工事が始まり、成田の東京第二国際空港が完成し、大阪湾上の関西第二国際空港も着工済み、といった設定からも、それが作品刊行時点における近未来であることがわかります。</p>
<p>&nbsp;</p>
<p>197X年、伊豆・鳥島（とりしま）の東北東で、名もない小島が1夜にして「沈没」するという異常な現象が発生します。独自にこの調査に乗り出したのが、地球物理学者の田所雄介博士。地震の観測データから日本列島に異変が起こっているのを直感し、深海潜水艇の操縦士・小野寺俊夫、M大海洋地質学の幸長信彦助教授と共に小笠原群島沖の日本海溝に潜った田所は、そこに謎の「溝（トレンチ）」と海底乱泥流を発見。調査の結果、数年内に、日本列島の大部分が海面下に沈むという恐るべき予測が導かれる……。これが『日本沈没』冒頭のあらましです。</p>
<p>&nbsp;</p>
<p>ストーリーとしてとてもシンプルですが、その単純なプロットにリアリティを吹き込むための工夫は並大抵のものではありません。地質学、地震学、火山学、惑星科学から潜水工学、社会工学、政治学、文化人類学、民俗学まで、幅広い領域の、当時としては最新の知見が随所に盛り込まれ、作者の博捜（はくそう）ぶりに舌を巻きます。</p>
<p>&nbsp;</p>
<p>しかも、それらを退屈で冗長な「科学解説」に終わらせていない。しっかりとSF的発想の醍醐味（だいごみ）が加えてあります。例えば、小野寺と幸長の太平洋の火山帯をめぐる会話に割り込むかたちで、田所博士が奔放な想像力を発揮する場面があります。</p>
<p>&nbsp;</p>
<blockquote><p><strong>「わしにいわせれば──人間も植物も珊瑚も、みんな同じようなものだな。とにかく突起があれば、それにまといつく」「小野寺君とかいったな。君はどう思うね？　炭酸カルシウムを定着させて、共同骨格をつくるという点で、造礁珊瑚と、コンクリートの近代都市をつくる人間と、どれほどちがうか？」「それだけじゃないぞ、わしにいわせれば、素粒子の進化から、宇宙の進化にいたるまで、段階はちがうが、非常に似かよった、なにか共通のパターンがかくされている」</strong></p></blockquote>
<p>&nbsp;</p>
<p>現実的認識から一気にSF的想像へと飛び立つ瞬間が描かれています。まさにSFならではの、リアリティを異化することによって新たな、自由な視点を得る感動、「センス・オブ・ワンダー“The Sense of Wonder”」の飛躍といえるでしょう。</p>
<p>&nbsp;</p>
<p>■『NHK100分de名著 小松左京スペシャル』より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/culture/38051" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/culture/38051" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/culture/38051"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/culture/38051" class="hatena-bookmark-button" data-hatena-bookmark-title="空前の大ベストセラー『日本沈没』" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="http://textview.jp/wp-content/uploads/2019/07/000062231012019_01_580-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">100分de名著  小松左京スペシャル　2019年7月
</p>
								<p class="BookTitleDate">2019年06月25日発売
</p>
								<p class="BookTitlePrice">定価 566円 (本体524円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000062231012019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/post/info/meicho_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/38052" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/07/000062231012019_01_580-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/38052" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >SF作家・小松左京を育んだ子ども時代の体験</a></h3>
				<p class="BookItemDay">
												2019.07.20				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/38052" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >SF界で「ブルドーザー」にも喩（たと）えられた小松左京の旺盛な知力が、いかにしてSFという表現のかたちに出会っ...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/38053" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/07/000062231012019_01_580-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/38053" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >戦後SFとは何だったのか——小松左京を通じて</a></h3>
				<p class="BookItemDay">
												2019.07.17				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/38053" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >2019年7月の『100分de名著』は、「小松左京スペシャル」と題し、日本SFの巨匠、小松左京の作品を、評論家...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/37615" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/06/p30-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/37615" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >ハイジのおじいさんの暗い過去</a></h3>
				<p class="BookItemDay">
												2019.06.24				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/37615" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >『アルプスの少女ハイジ』で、ある日突然ハイジと暮らすことになるおじいさんには、アニメでは触れられなかった過去が...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../meicho"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/37925" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/07/06457072019_p060_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/37925" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >夏の庭が輝く！　南の国の植物を植えてみよう</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2019.07.22				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/37925" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >夏に元気な南の国の植物を庭に植えてみませんか。鉢植えとは違って、生き生きと育ち、夏の庭が輝きます。オススメして...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/38076" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/07/09189072019_p038_06-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/38076" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ベテランvs.初出場　40歳差の激闘</a></h3>
				<p class="BookItemDay">
												2019.07.21				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/38076" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >第67回 NHK杯 1回戦 第5局は、大ベテランの苑田勇一（そのだ・ゆういち）九段と、初出場の富士田明彦（ふじ...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/38052" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/07/000062231012019_01_580-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/38052" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >SF作家・小松左京を育んだ子ども時代の体験</a></h3>
				<p class="BookItemDay">
												2019.07.20				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/38052" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >SF界で「ブルドーザー」にも喩（たと）えられた小松左京の旺盛な知力が、いかにしてSFという表現のかたちに出会っ...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../meicho"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/hobby/38076" title="ベテランvs.初出場　40歳差の激闘">ベテランvs.初出場　40歳差の激闘</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/culture/38052" title="SF作家・小松左京を育んだ子ども時代の体験">SF作家・小松左京を育んだ子ども時代の体験</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/hobby/37925" title="夏の庭が輝く！　南の国の植物を植えてみよう">夏の庭が輝く！　南の国の植物を植えてみよう</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/hobby/38079" title="井山裕太、張栩が出陣！　ワールド碁チャンピオンシップ2019">井山裕太、張栩が出陣！　ワールド碁チャンピオンシップ2019</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/culture/38051" title="空前の大ベストセラー『日本沈没』">空前の大ベストセラー『日本沈没』</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="https://www.nhk-book.co.jp/text/index.html" target="_blank"><img src="http://textview.jp/wp-content/uploads/2019/03/1638d960730b9fb720c532802edd68ba-300x56.png" alt="テキスト定期購読" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/05/000064072452019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/05/000064072452019_01_136.jpg" alt="000064072452019_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">ＮＨＫ出版 学びのきほん 役に立つ古典
</p>
			<p class="BookTitleDate">2019年06月25日発売
</p>
			<p class="BookTitlePrice">定価 724円 (本体670円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000064072452019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/05/000064072442019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/05/000064072442019_01_136.jpg" alt="000064072442019_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">ＮＨＫ出版 学びのきほん ブッダが教える愉快な生き方
</p>
			<p class="BookTitleDate">2019年06月25日発売
</p>
			<p class="BookTitlePrice">定価 724円 (本体670円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000064072442019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/06/000064072462019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/06/000064072462019_01_136.jpg" alt="000064072462019_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">別冊NHK100分de名著 集中講義 三国志
</p>
			<p class="BookTitleDate">2019年06月25日発売
</p>
			<p class="BookTitlePrice">定価 972円 (本体900円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000064072462019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>