<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  「三顧の礼」正史と演義の違い | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/culture/29006">
<meta property="og:image" content="http://textview.jp/wp-content/themes/nhk_info/img/sns_thum.jpg">
<meta property="og:description" content="フィクション『三国志演義』のハイライトのひとつに、劉備が徐庶の助言に従い、諸葛亮の草廬を三度訪れて自陣営への加入を請う「三顧の礼」があります。『演義』で徐庶はこの提言とともに劉備のもとを去り劉備みずから諸葛亮を訪ねますが、正史『三国志...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="フィクション『三国志演義』のハイライトのひとつに、劉備が徐庶の助言に従い、諸葛亮の草廬を三度訪れて自陣営への加入を請う「三顧の礼」があります。『演義』で徐庶はこの提言とともに劉備のもとを去り劉備みずから諸葛亮を訪ねますが、正史『三国志...">
<meta name="keywords" content="">
<title>  「三顧の礼」正史と演義の違い | NHKテキストビュー</title>
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; 「三顧の礼」正史と演義の違い のコメントのフィード" href="http://textview.jp/post/culture/29006/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/culture/29006">
<link rel="shortlink" href="http://textview.jp/?p=29006">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':meicho';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
				<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12155&w=728&h=90&t=j"></script>
<noscript><iframe scrolling="no" height="90" frameborder="0" width="728" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12155&h=90&w=728"></iframe></noscript>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>	
				</nav>
		</header><!-- End Header -->
		
		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
			<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-20" class="GnaviG menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://textview.jp/engei-begi">趣味の園芸ビギナーズ</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://textview.jp/doraku">趣味Do楽</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
<li id="menu-item-10460" class="GnaviP menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10460"><a href="http://textview.jp/e-dance">Eダンスアカデミー</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
													<li><p><a onclick="window._gaContext.triggerCustomEvent(this, 'textview_left_bookbanner')" href="http://ashita-seikatsu.jp/" target="_blank"><img class="alignnone size-full wp-image-2659" src="http://textview.jp/wp-content/uploads/2013/03/ashita_156x45.gif" width="156" height="45" /></a></p>
</li>							</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/cooking/29085" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ウスターソースでまろやか漬け卵...</a></li>							<li><a href="http://textview.jp/post/hobby/29062" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">一力遼七段の“本物の証明”...</a></li>							<li><a href="http://textview.jp/post/hobby/29024" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">園芸にどのくらいの「時間」と「お金」を使っています...</a></li>							<li><a href="http://textview.jp/post/hobby/29022" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">クチナシ栽培は鉢植えがオススメ...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					教養				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">「三顧の礼」正史と演義の違い</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2017.06.15</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/culture/29006" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemTxt"><p>フィクション『三国志演義』のハイライトのひとつに、劉備が徐庶の助言に従い、諸葛亮の草廬を三度訪れて自陣営への加入を請う「三顧の礼」があります。『演義』で徐庶はこの提言とともに劉備のもとを去り劉備みずから諸葛亮を訪ねますが、正史『三国志』では徐庶は劉備の陣営に留まっています。この違いによって、「三顧の礼」は大きくその意味が変わってきます。早稲田大学 文学学術院 教授の渡邉義浩（わたなべ・よしひろ）さんが解説します。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<p>『三国志演義』での「三顧の礼」は劉備の賢人を求める切実な心に基づく、麗しい美談としての趣がありました。しかし、正史が描く「三顧の礼」は次のようなものです。</p>
<p>&nbsp;</p>
<blockquote><p><strong>このとき先主（劉備）は新野に駐屯していた。徐庶が先主にお目通りをすると、先主はこれを高く評価した。（徐庶は）先主に、「諸葛孔明という者は臥龍です。将軍は彼に会うことを願われますか」と言った。先主は、「君が一緒につれてきてくれ」と答えた。徐庶は、「この人は（こちらから）行けば会えますが、連れてくることはできません。将軍が礼を尽くして自ら訪れるのがよろしいでしょう」と言った。これにより先主は諸葛亮を訪れ、およそ三たび行って、ようやく会えた。</strong></p>
<p style="text-align: right;">（『三国志』諸葛亮伝）</p>
</blockquote>
<p>&nbsp;</p>
<p>劉備は諸葛亮の存在を知ると、徐庶に彼を連れてくるよう希望します。しかし、徐庶は劉備自身が諸葛亮を訪ねるよう促すのです。この関係性において、劉備が諸葛亮を三回訪問して、二回も不在にするということは通常ありえません。つまりこれは、宣伝を意図したパフォーマンスの可能性が高いのです。劉備にとっては、名の通った諸葛亮に最上級の丁重な礼をとることで、名士層の新たな参加を促すことができます。一方諸葛亮にとっては、劉備陣営の中で発言権を確保できるというメリットがありました。</p>
<p>&nbsp;</p>
<p>こうして諸葛亮を迎えた劉備は、非常に親密な関係を結びました。これまで家族同然だった関羽・張飛は当然面白くありません。その不満に対し劉備は「孤の孔明有るは、猶（な）ほ魚の水有るが如きなり。願はくは諸君復（ま）た言ふこと勿（な）かれ（私に諸葛亮が必要なのは、あたかも魚に水が必要なもの。お願いだから諸君は文句を言わないでほしい）」と返し、関羽・張飛もこれを受け入れました。ここに、劉備集団は、諸葛亮を中心に置く体制を整えたのです。</p>
<p>&nbsp;</p>
<p>諸葛亮の参画により、劉備は三つの利点を得ました。</p>
<p>&nbsp;</p>
<p>一つ目は、「天下三分」という大きなグランドデザインを手にしたことです。その最終目標である漢の復興を、劉備集団は大義としました。これにより何のために、どのように戦うのかが、明確になったのです。</p>
<p>&nbsp;</p>
<p>二つ目に、諸葛亮の名声、人脈により、荊州の名士の参画が期待できるようになったことです。組織が政治体として定着し機能するには、官僚としての能力を備えた知識人たちの存在が欠かせません。</p>
<p>&nbsp;</p>
<p>そして三つ目が、外交能力の向上です。名士たちは「雅言」と呼ばれる洛陽周辺の言葉、知識人間の共通語を使用できました。外交の現場ではラテン語の素養がないと恥ずかしい思いをするわけですが、同様の状況が当時の中国にもあったわけです。そして諸葛亮の外交能力は、さっそく孫権との同盟で発揮されました。</p>
<p>&nbsp;</p>
<p>こうして劉備は、諸葛亮の参画により曹操の南下という窮地を乗り越え、荊州南部に念願の拠点を確保します。諸葛亮の八面六臂の活躍により、劉備陣営の国力、軍事力は飛躍的に増大し、やがて益州への進出が可能となる土台が準備されるのです。</p>
<p>&nbsp;</p>
<p>■『NHK100分de名著　陳寿　三国志』より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/culture/29006" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/culture/29006" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/culture/29006"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/culture/29006" class="hatena-bookmark-button" data-hatena-bookmark-title="「三顧の礼」正史と演義の違い" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="http://textview.jp/wp-content/uploads/2017/06/000062230742017_01_5801-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">100分de名著 陳寿『三国志』2017年5月
</p>
								<p class="BookTitleDate">2017年04月24日発売
</p>
								<p class="BookTitlePrice">定価 566円 (本体524円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000062230742017.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/post/info/meicho_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/29002" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2017/06/000062230742017_01_5801-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/29002" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >兵法家・曹操の用兵術</a></h3>
				<p class="BookItemDay">
												2017.06.11				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/29002" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >『三国志』の中でも屈指の大規模戦、官渡の戦い。兵力で圧倒的優位を誇る袁紹の有利が揺るがない状況で、その前哨戦で...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/26925" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2016/11/16501112016_p022_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/26925" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >あめ色に炒めなくてもOK！ 甘さを引き出す2つの方法</a></h3>
				<p class="BookItemDay">
												2016.11.30				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/26925" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >タマネギは、あめ色になるまで炒めてこそ甘くなる……と考えがちですが、実際にそこまで炒めるのは時間もかかって大変...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/13248" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2014/04/09189042014_p012_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/13248" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >サウナでも頑張る坂井秀至八段</a></h3>
				<p class="BookItemDay">
												2014.04.25				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/13248" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >京大を出て医師免許を持つことで有名な坂井秀至（さかい・ひでゆき）八段。七大タイトルの一つ「碁聖」を獲得し、関西...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../meicho"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/29085" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/06/12039062017_p030_02-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/29085" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ウスターソースでまろやか漬け卵</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2017.06.16				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/29085" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >はちみつ、ポン酢しょうゆ、ウスターソース。台所に置いてあるこれら3種に定番調味料をプラスするだけで、料理の味が...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/29062" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/06/09189052017_p042_03-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/29062" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >一力遼七段の“本物の証明”</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2017.06.16				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/29062" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >第64回NHK杯では、19歳の一力 遼（いちりき・りょう）七段が高尾紳路名人、山下敬吾九段という平成四天王との...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/29024" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="55" height="67" src="http://textview.jp/wp-content/uploads/2017/06/000006457062017_01_580-55x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/29024" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >園芸にどのくらいの「時間」と「お金」を使っていますか？</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2017.06.16				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/29024" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >今回は、ちょっと気になる園芸の「時間」と「お金」について、アンケート結果をもとに考えてみます。園芸ファンの現実...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../meicho"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12156&w=300&h=250&t=j"></script>
<noscript><iframe scrolling="no" height="250" frameborder="0" width="300" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12156&h=250&w=300"></iframe></noscript>
</p>
					
				
		
		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/hobby/29059" title="石田秀芳二十四世本因坊、「へぼ」に見せかけたコスミの妙手">石田秀芳二十四世本因坊、「へぼ」に見せかけたコスミの妙手</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/hobby/29022" title="クチナシ栽培は鉢植えがオススメ">クチナシ栽培は鉢植えがオススメ</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/culture/29006" title="「三顧の礼」正史と演義の違い">「三顧の礼」正史と演義の違い</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/health/29034" title="塩こうじ・甘酒が体にいい理由とは">塩こうじ・甘酒が体にいい理由とは</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/culture/29004" title="稀代のイノベーター、曹操">稀代のイノベーター、曹操</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>
		
		<ul id="BannerC">	
										<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://eigoryoku.nhk-book.co.jp/"><img alt="sokutei300" src="http://textview.jp/wp-content/uploads/2013/03/sokutei300.gif" width="300" height="56" /></a></p>
</li>			
						
		</ul>
		
		<div id="SideBookInfo">
			
						
				
		
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/05/000000113452016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/05/000000113452016_01_136.jpg" alt="000000113452016_01_136" width="136" height="188" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK日本語発音アクセント新辞典
</p>
			<p class="BookTitleDate">2016年05月26日発売
</p>
			<p class="BookTitlePrice">定価 5400円 (本体5000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000113452016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/10/000000817082016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/10/000000817082016_01_136.jpg" alt="000000817082016_01_136" width="136" height="199" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK「100分de名著」ブックス 岡倉天心 茶の本
</p>
			<p class="BookTitleDate">2016年10月25日発売
</p>
			<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817082016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/11/000000817092016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/11/000000817092016_01_136.jpg" alt="000000817092016_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK「100分de名著」ブックス 小泉八雲 日本の面影
</p>
			<p class="BookTitleDate">2016年11月25日発売
</p>
			<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817092016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


								
				
					</div>
		</div><!-- End SideB -->			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk-grp.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_2.gif" ></a></li>
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>
</body>
</html>