<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  哲学者・三木清が『人生論ノート』に至るまで | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/culture/28699">
<meta property="og:image" content="http://textview.jp/wp-content/themes/nhk_info/img/sns_thum.jpg">
<meta property="og:description" content="今年は三木清生誕120年の節目に当たります。彼は48年という短い生涯に膨大な著作を遺しました。その中で最も読まれているのが『人生論ノート』です。この哲学エッセイ集をひもとく前に、まずは『人生論ノート』に至る三木の人生を辿ってみることに...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="今年は三木清生誕120年の節目に当たります。彼は48年という短い生涯に膨大な著作を遺しました。その中で最も読まれているのが『人生論ノート』です。この哲学エッセイ集をひもとく前に、まずは『人生論ノート』に至る三木の人生を辿ってみることに...">
<meta name="keywords" content="">
<title>  哲学者・三木清が『人生論ノート』に至るまで | NHKテキストビュー</title>
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; 哲学者・三木清が『人生論ノート』に至るまで のコメントのフィード" href="http://textview.jp/post/culture/28699/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/culture/28699">
<link rel="shortlink" href="http://textview.jp/?p=28699">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':meicho';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
				<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12155&w=728&h=90&t=j"></script>
<noscript><iframe scrolling="no" height="90" frameborder="0" width="728" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12155&h=90&w=728"></iframe></noscript>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>	
				</nav>
		</header><!-- End Header -->
		
		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
			<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-20" class="GnaviG menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://textview.jp/engei-begi">趣味の園芸ビギナーズ</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://textview.jp/doraku">趣味Do楽</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
<li id="menu-item-10460" class="GnaviP menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10460"><a href="http://textview.jp/e-dance">Eダンスアカデミー</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
													<li><p><a onclick="window._gaContext.triggerCustomEvent(this, 'textview_left_bookbanner')" href="http://ashita-seikatsu.jp/" target="_blank"><img class="alignnone size-full wp-image-2659" src="http://textview.jp/wp-content/uploads/2013/03/ashita_156x45.gif" width="156" height="45" /></a></p>
</li>							</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/culture/28699" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">哲学者・三木清が『人生論ノート』に至るまで...</a></li>							<li><a href="http://textview.jp/post/hobby/28520" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">ミニトマトをプランターで育てるには...</a></li>							<li><a href="http://textview.jp/post/hobby/28677" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">実は樹木のラベンダー　育て方のコツ...</a></li>							<li><a href="http://textview.jp/post/health/28537" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">プランクで自分の体幹を感じてみよう...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					教養				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">哲学者・三木清が『人生論ノート』に至るまで</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2017.04.25</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/culture/28699" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemTxt"><p>今年は三木清生誕120年の節目に当たります。彼は48年という短い生涯に膨大な著作を遺しました。その中で最も読まれているのが『人生論ノート』です。この哲学エッセイ集をひもとく前に、まずは『人生論ノート』に至る三木の人生を辿ってみることにしましょう。哲学者の岸見一郎（きしみ・いちろう）さんが解説します。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<p>三木清は1897（明治三十）年、兵庫県龍野（たつの）の裕福な農家の長男として生まれました。少年時代は文学に傾倒し、なかでも徳冨蘆花（とくとみ・ろか）の作品を愛読しました。</p>
<p>&nbsp;</p>
<p>中学を卒業すると単身上京し、第一高等学校（旧制一高）に進みます。「ひとりぼっちで東京のまんなかに放り出された」彼は「孤独な田舎者」（「読書遍歴」）だったと述懐していますが、彼はここで人生の行路を決定づける一冊の書と巡り合います。日本を代表する哲学者・西田幾多郎の『善の研究』です。西田が展開する独創的な思索に触れた三木は、「嘗（かつ）て感じたことのない全人格的な満足を見出すことが出来て踊躍歓喜（ゆやくかんぎ）」（『語られざる哲学』）し、「まだ何をやろうかと迷っていた私に哲学をやることを決心させた」（「我が青春」）と記しています。</p>
<p>&nbsp;</p>
<p>1917年、西田が教鞭をとる京都帝国大学文学部哲学科に入学。西田をはじめ、哲学史の朝永三十郎（ともなが・さんじゅうろう）、宗教哲学の波多野精一（はたの・せいいち）、美学の深田康算（ふかだ・やすかず）など錚々（そうそう）たる教授陣の薫陶を受け、三木は学びと思索を深めていきました。</p>
<p>&nbsp;</p>
<p>その一端を垣間見ることができるのが、在学中の1919年、22歳の時に著した『語られざる哲学』です。「懺悔は語られざる哲学である」という一文で始まるこの著作は、いわば哲学者・三木清の所信表明。自らの目指す哲学や哲学者の在り方について綴（つづ）ったその文章は、ほとばしるような情熱と強い決意を鮮やかに伝えています。</p>
<p>&nbsp;</p>
<p>1920年に大学を卒業すると、彼は岩波書店の後援を受けて1922年春から25年の秋までヨーロッパに留学します。まだ無名の三木を岩波書店に推したのは、京大時代の恩師、波多野でした。ドイツではリッケルト、ハイデガーのもとで最新の学問と思想を学び、さらにフランス・パリに居を移してパスカル研究に没頭。ここで書き上げたパスカル論を、帰国後、岩波書店から『パスカルに於ける人間の研究』（1926）として刊行します。パスカルの『パンセ』を見事に読み解いた本書が三木の処女作です。残念ながら当時はあまり売れませんでした。三木も、そもそもパスカルの名前も当時は知られてなかったからです。</p>
<p>&nbsp;</p>
<h4><strong>在野の哲学者として</strong></h4>
<p>&nbsp;</p>
<p>実り多き留学から帰国した三木は、西田の後継者として京大に迎えられるものと目され、本人もそれを望んでいました。しかし、声がかかることはついにありませんでした。過去の女性関係が問題にされたという説もありますが、真偽のほどはわかりません。三木は法政大学教授となって東京に戻り、同時に岩波書店の編集顧問のような仕事を始めます。</p>
<p>&nbsp;</p>
<p>東京に活動の拠点を移して二年後には、農業経済学者・東畑精一（とうばた・せいいち）の妹、喜美子（きみこ）さんと結婚。三木は「特殊な運命が私を待っているように思うが、それを承知の上でよろしければ」と語り、喜美子さんも知人に宛てた手紙に「（三木は）かなり特異な性格者」で、彼と運命を共にする自分の一生は「多難をまぬかれぬ事と思います」と書いています（『影なき影』所収）。</p>
<p>&nbsp;</p>
<p>二人の言葉が暗示した通り、結婚翌年、三木は共産党に資金を提供したとして治安維持法違反のかどで検挙・起訴されます。数カ月で執行猶予となり出所しますが、一人娘の洋子さんが生まれたのは三木が刑務所にいる間のことでした。この一件もあって三木は教職を辞し、自宅で主著となる『歴史哲学』の執筆に専心。その後は在野の哲学者・社会評論家として活躍します。新聞や雑誌への寄稿、講演会・座談会活動──。彼は容貌魁偉（かいい）にしてバイタリティあふれる大男だったようですが、あまりの忙しさに「本屋さんたちは書物がずいぶん簡単に書けるものと思っているらしい」と日記で嘆息しています（1936年2月2日付の日記より。全集第十九巻所収）。</p>
<p>&nbsp;</p>
<p>アカデミズムを飛び出すことは、彼の本望ではなかったかもしれません。しかし、それは後世の私たちにとっては幸いだったとも言えます。検閲によって削除・不掲載、時には発禁処分を受けることもありましたが、ジャーナリズムで大活躍した三木は、学術的な論文のみならず一般向けの著述をたくさん遺してくれているからです。</p>
<p>&nbsp;</p>
<h4><strong>失意と挫折を経て生まれた『人生論ノート』</strong></h4>
<p>&nbsp;</p>
<p>結婚してわずか7年、喜美子夫人が急逝します。三木が多忙を極めていた1936年の夏のことでした。そして翌年の春、彼は『歴史哲学』に続く主著として進めていた『哲学的人間学』の完成を断念します。版元の岩波書店はすでに発売予告を出し、推敲（すいこう）の跡が見える校正刷りも残されていますが、完成までもう一歩というところで白紙と化したのでした。</p>
<p>&nbsp;</p>
<p>なぜ断念したのか。理由は定かではありませんが、同年、三木は「思想」誌上で新たな連載『構想力の論理』を開始。喜美子さんの一周忌には追悼文集『影なき影』を編んでいます。この文集に三木が寄せた「幼き者の為に」は、まだ六歳だった娘のために亡き妻を回想したもので、その愛情あふれる文章には三木の論敵すら涙したといわれます。</p>
<p>&nbsp;</p>
<p>若い頃から文学に親しみ、漢詩や和歌もよくした三木は優れた文章家でもありました。独自の文学論を展開した著作もある三木は、小林秀雄の誘いで「文学界」誌の同人となります。ちょうど『哲学的人間学』の完成を断念した頃のことです。</p>
<p>&nbsp;</p>
<p>そして同人になった翌年の6月、同誌で連載を始めます。この1938年から1941年にかけて断続的に掲載されたエッセイを一冊にまとめたのが『人生論ノート』です。未完に終わった『哲学的人間学』で展開していた思想の一部も、ここに引き継がれています。</p>
<p>&nbsp;</p>
<p>■『NHK100分de名著　三木 清　人生論ノート』より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/culture/28699" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/culture/28699" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/culture/28699"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/culture/28699" class="hatena-bookmark-button" data-hatena-bookmark-title="哲学者・三木清が『人生論ノート』に至るまで" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="http://textview.jp/wp-content/uploads/2017/04/000062230732017_01_580-1-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">100分de名著 三木 清『人生論ノート』2017年4月
</p>
								<p class="BookTitleDate">2017年03月25日発売
</p>
								<p class="BookTitlePrice">定価 566円 (本体524円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000062230732017.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/post/info/meicho_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/18234" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2014/12/62230452014_p019_011-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/18234" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >『ハムレット』が内包する宗教問題</a></h3>
				<p class="BookItemDay">
												2015.01.08				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/18234" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >シェイクスピアの四大悲劇の一つ『ハムレット』。主人公の王子ハムレットは、敬愛する父を殺し、母と再婚して玉座に着...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/17601" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2014/11/62230442014_p021_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/17601" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >逆境をどう乗り切るか ― 中国の処世訓『菜根譚』に学ぶ</a></h3>
				<p class="BookItemDay">
												2014.11.22				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/17601" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >明代の末に書かれた処世訓『菜根譚（さいこんたん）』。著者の洪自誠（こう・じせい）という人物について詳しくはわか...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/4176" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2013/05/62230261-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/4176" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >『老子』　もともとは名無しの書物だった？</a></h3>
				<p class="BookItemDay">
												2013.05.15				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/4176" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >書物『老子』のなかにみられる思想は、春秋戦国時代に形成されたものとされ、その時代は鉄器が普及し始めた頃だった。...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../meicho"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/28520" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/04/16501042017_p058_011-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/28520" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ミニトマトをプランターで育てるには</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2017.04.25				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/28520" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >色、味、形がさまざまで、バラエティー豊かなミニトマトをプランターでも楽しみたい！　そんなときはタネまきからスタ...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/28677" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/04/06457042017_p040_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/28677" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >実は樹木のラベンダー　育て方のコツ</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2017.04.24				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/28677" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >心安らぐ特徴的な香りが人気のラベンダー。最近は、香りが強く、暖かい気候でも育てやすい品種が数多く出回っています...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/health/28537" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/04/62287372017_p048_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/health/28537" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >プランクで自分の体幹を感じてみよう</a></h3>
				<p class="BookItemDay">
												2017.04.24				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/health/28537" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >「目指すべきは、美しくタフな体」というフィットネストレーナー、モデルのAYA（あや）さん。テキスト『趣味どきっ...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../meicho"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12156&w=300&h=250&t=j"></script>
<noscript><iframe scrolling="no" height="250" frameborder="0" width="300" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12156&h=250&w=300"></iframe></noscript>
</p>
					
				
		
		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/hobby/28518" title="食べている野菜のタネ、なぜまいてはいけないの？">食べている野菜のタネ、なぜまいてはいけないの？</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/health/28537" title="プランクで自分の体幹を感じてみよう">プランクで自分の体幹を感じてみよう</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/hobby/28677" title="実は樹木のラベンダー　育て方のコツ">実は樹木のラベンダー　育て方のコツ</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/hobby/28668" title="初めてのハーブ栽培　知っておきたい基礎知識">初めてのハーブ栽培　知っておきたい基礎知識</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/hobby/28520" title="ミニトマトをプランターで育てるには">ミニトマトをプランターで育てるには</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>
		
		<ul id="BannerC">	
										<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://eigoryoku.nhk-book.co.jp/"><img alt="sokutei300" src="http://textview.jp/wp-content/uploads/2013/03/sokutei300.gif" width="300" height="56" /></a></p>
</li>			
						
		</ul>
		
		<div id="SideBookInfo">
			
						
				
		
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/05/000000113452016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/05/000000113452016_01_136.jpg" alt="000000113452016_01_136" width="136" height="188" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK日本語発音アクセント新辞典
</p>
			<p class="BookTitleDate">2016年05月26日発売
</p>
			<p class="BookTitlePrice">定価 5400円 (本体5000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000113452016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/10/000000817082016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/10/000000817082016_01_136.jpg" alt="000000817082016_01_136" width="136" height="199" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK「100分de名著」ブックス 岡倉天心 茶の本
</p>
			<p class="BookTitleDate">2016年10月25日発売
</p>
			<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817082016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/11/000000817092016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/11/000000817092016_01_136.jpg" alt="000000817092016_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK「100分de名著」ブックス 小泉八雲 日本の面影
</p>
			<p class="BookTitleDate">2016年11月25日発売
</p>
			<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817092016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


								
				
					</div>
		</div><!-- End SideB -->			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk-grp.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_2.gif" ></a></li>
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>