<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  細川ガラシャがキリスト教に帰依したのはストーカー夫のせい？ | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/culture/27428">
<meta property="og:image" content="http://textview.jp/wp-content/themes/nhk_info/img/sns_thum.jpg">
<meta property="og:description" content="明智光秀の娘・玉（珠）は、明智家の与力（よりき）であった細川藤孝（ふじたか）の嫡男・忠興に嫁ぎました。美男美女の仲むつまじい夫婦として知られましたが、1582（天正10）年の本能寺の変で玉の境遇は一変。謀反人の娘となり、味土野（みどの...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="明智光秀の娘・玉（珠）は、明智家の与力（よりき）であった細川藤孝（ふじたか）の嫡男・忠興に嫁ぎました。美男美女の仲むつまじい夫婦として知られましたが、1582（天正10）年の本能寺の変で玉の境遇は一変。謀反人の娘となり、味土野（みどの...">
<meta name="keywords" content="">
<title>  細川ガラシャがキリスト教に帰依したのはストーカー夫のせい？ | NHKテキストビュー</title>
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; 細川ガラシャがキリスト教に帰依したのはストーカー夫のせい？ のコメントのフィード" href="http://textview.jp/post/culture/27428/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/culture/27428">
<link rel="shortlink" href="http://textview.jp/?p=27428">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':doraku';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
				<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12155&w=728&h=90&t=j"></script>
<noscript><iframe scrolling="no" height="90" frameborder="0" width="728" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12155&h=90&w=728"></iframe></noscript>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>	
				</nav>
		</header><!-- End Header -->
		
		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
			<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-20" class="GnaviG menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://textview.jp/engei-begi">趣味の園芸ビギナーズ</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://textview.jp/doraku">趣味Do楽</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
<li id="menu-item-10460" class="GnaviP menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10460"><a href="http://textview.jp/e-dance">Eダンスアカデミー</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
													<li><p><a onclick="window._gaContext.triggerCustomEvent(this, 'textview_left_bookbanner')" href="http://ashita-seikatsu.jp/" target="_blank"><img class="alignnone size-full wp-image-2659" src="http://textview.jp/wp-content/uploads/2013/03/ashita_156x45.gif" width="156" height="45" /></a></p>
</li>							</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/culture/27428" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">細川ガラシャがキリスト教に帰依したのはストーカー夫...</a></li>							<li><a href="http://textview.jp/post/hobby/27451" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">消臭や風邪予防にも！　香りを暮らしに取り入れよう...</a></li>							<li><a href="http://textview.jp/post/life/27545" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">おなかの冷えは肌トラブルを引き起こす...</a></li>							<li><a href="http://textview.jp/post/culture/27458" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">三浦しをんさん、短歌に挑戦中...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					教養				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">細川ガラシャがキリスト教に帰依したのはストーカー夫のせい？</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2017.01.28</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/culture/27428" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemTxt"><p>明智光秀の娘・玉（珠）は、明智家の与力（よりき）であった細川藤孝（ふじたか）の嫡男・忠興に嫁ぎました。美男美女の仲むつまじい夫婦として知られましたが、1582（天正10）年の本能寺の変で玉の境遇は一変。謀反人の娘となり、味土野（みどの／京都府京丹後市）に幽閉されてしまいます。2年後には許されて細川家の大坂屋敷に入りますが、次第にキリスト教に関心を示し、間もなく洗礼名のガラシャ（Gratia、恩寵・神の恵みの意）を授けられました。ガラシャがキリスト教に帰依した理由を東京大学史料編纂所教授の本郷和人 （ほんごう・かずと）さんが考察します。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<p>ガラシャがキリスト教を信仰した理由ですが、私は忠興に対して心が離れたからだと考えます。夫婦仲よくキリスト教を信仰した、というわけではなさそうですよね。ガラシャは離婚も考えたとされますが、帰る家はない。忠興もそれを認めないでしょう。そうした境遇で女性が何に救いを求めるのか。ガラシャの場合、心のよりどころとなったのがキリスト教ではないかと思うのです。</p>
<p>&nbsp;</p>
<p>ここで問題になるのが、忠興の人物像です。一般的には文武に優れた大名とされますが、怒りっぽいことでも有名でした。しかも独占欲が強く、ガラシャがほかの男性と親しくすることを絶対に許さない。ガラシャと親しくした庭師や家臣を手討ちにしたエピソードも残っています。妻の気持ちを理解しようとしないくせに、体だけは求めてくる。そして異常に嫉妬深く、四六時中監視している。はっきりいって忠興は、ストーカーだったと思います。ガラシャにしてみれば、気持ち悪いことこの上ないですよね。ガラシャは改宗したことをしばらく忠興に隠したとされますが、忠興はキリスト教への理解はあったはずです。これも改宗が問題なのではなく、忠興にとって、ガラシャが神父と親しくすることも許せなかったからではないでしょうか。</p>
<p>&nbsp;</p>
<p>■『NHK趣味どきっ! 姫旅 華麗なる戦国ヒロイン紀行』より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/culture/27428" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/culture/27428" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/culture/27428"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/culture/27428" class="hatena-bookmark-button" data-hatena-bookmark-title="細川ガラシャがキリスト教に帰依したのはストーカー夫のせい？" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="80" height="98" src="http://textview.jp/wp-content/uploads/2017/01/000062287322016_01_580-80x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">趣味どきっ! 姫旅  華麗なる戦国ヒロイン紀行
</p>
								<p class="BookTitleDate">2016年11月25日発売
</p>
								<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000062287322016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/post/info/doraku2_info
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/27426" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="55" height="67" src="http://textview.jp/wp-content/uploads/2017/01/000062287322016_01_580-55x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/27426" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >人生二度目の落城でお市が自害を選んだ理由</a></h3>
				<p class="BookItemDay">
												2017.01.25				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/27426" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >「戦国一の美女は誰？」と聞かれたら、多くの人が真っ先に思い浮かべるのがお市（いち）の方ではないでしょうか。織田...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/life/19719" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2015/04/62287032015_p028_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/life/19719" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >スマホはケースに入れるべき？</a></h3>
				<p class="BookItemDay">
												2015.04.22				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/life/19719" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >スマートフォン（スマホ）はケースに入れるべきなのでしょうか。また、種類豊富なケースやアクセサリーから、どんなも...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/life/19726" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2015/04/62287032015_p060_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/life/19726" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >写真をメモ代わりに！　スマホカメラの便利な使い方</a></h3>
				<p class="BookItemDay">
												2015.04.06				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/life/19726" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >ケータイと同様に、スマートフォン（スマホ）でも、旅先で出会った風景や家族写真などをいつでも手軽に撮影できます。...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../culture"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/27451" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/01/16501012017_p054_05-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/27451" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >消臭や風邪予防にも！　香りを暮らしに取り入れよう</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2017.01.27				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/27451" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >ベランダや庭で気軽に栽培できるハーブは、ティーや料理の香りづけはもちろん、ハーブごとの特性を生かして、暮らしの...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/life/27545" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/01/62287312016_p022_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/life/27545" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >おなかの冷えは肌トラブルを引き起こす</a></h3>
				<p class="BookItemDay">
												2017.01.26				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/life/27545" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >シミ、シワ、たるみ、くすみ……。「肌トラブルや老化に悩んでいる人は、漢方医学の「血」と「水」の働きが悪い可能性...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/27458" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2017/01/09173012017_p012_011-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/27458" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >三浦しをんさん、短歌に挑戦中</a></h3>
				<p class="BookItemDay">
												2017.01.26				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/27458" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >歌人・穂村弘さんがゲストを迎えて対談する『NHK短歌』の連載「穂村 弘、対して談じる。」。今回のゲストは、直木...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../culture"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12156&w=300&h=250&t=j"></script>
<noscript><iframe scrolling="no" height="250" frameborder="0" width="300" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12156&h=250&w=300"></iframe></noscript>
</p>
					
				
		
		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/life/27545" title="おなかの冷えは肌トラブルを引き起こす">おなかの冷えは肌トラブルを引き起こす</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/culture/27458" title="三浦しをんさん、短歌に挑戦中">三浦しをんさん、短歌に挑戦中</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/hobby/27451" title="消臭や風邪予防にも！　香りを暮らしに取り入れよう">消臭や風邪予防にも！　香りを暮らしに取り入れよう</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/cooking/27532" title="バラバラになりにくい！　ブロッコリーを切るコツ">バラバラになりにくい！　ブロッコリーを切るコツ</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/culture/27428" title="細川ガラシャがキリスト教に帰依したのはストーカー夫のせい？">細川ガラシャがキリスト教に帰依したのはストーカー夫のせい？</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>
		
		<ul id="BannerC">	
										<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://eigoryoku.nhk-book.co.jp/"><img alt="sokutei300" src="http://textview.jp/wp-content/uploads/2013/03/sokutei300.gif" width="300" height="56" /></a></p>
</li>			
						
		</ul>
		
		<div id="SideBookInfo">
			
						
				
		
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/05/000000113452016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/05/000000113452016_01_136.jpg" alt="000000113452016_01_136" width="136" height="188" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK日本語発音アクセント新辞典
</p>
			<p class="BookTitleDate">2016年05月26日発売
</p>
			<p class="BookTitlePrice">定価 5400円 (本体5000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000113452016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/10/000000817082016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/10/000000817082016_01_136.jpg" alt="000000817082016_01_136" width="136" height="199" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK「100分de名著」ブックス 岡倉天心 茶の本
</p>
			<p class="BookTitleDate">2016年10月25日発売
</p>
			<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817082016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2016/11/000000817092016_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2016/11/000000817092016_01_136.jpg" alt="000000817092016_01_136" width="136" height="196" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHK「100分de名著」ブックス 小泉八雲 日本の面影
</p>
			<p class="BookTitleDate">2016年11月25日発売
</p>
			<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000817092016.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


								
				
					</div>
		</div><!-- End SideB -->			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk-grp.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_2.gif" ></a></li>
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>