<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  スウェーデン発　「ヤンソンの誘惑」って？ | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/cooking/39198">
<meta property="og:image" content="http://textview.jp/wp-content/uploads/2019/10/12039102019_p018_01-200x200.jpg">
<meta property="og:description" content="北欧好きの人なら聞き覚えがあるかもしれない、「ヤンソンの誘惑」。スウェーデンのじゃがいも料理のようですが……ヤンソンさんって何者？　どんな誘惑の料理？ 料理研究家の井原裕子（いはら・ゆうこ）さんに再現してもらいました。&amp;nbs...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="北欧好きの人なら聞き覚えがあるかもしれない、「ヤンソンの誘惑」。スウェーデンのじゃがいも料理のようですが……ヤンソンさんって何者？　どんな誘惑の料理？ 料理研究家の井原裕子（いはら・ゆうこ）さんに再現してもらいました。&amp;nbs...">
<meta name="keywords" content="">
<title>  スウェーデン発　「ヤンソンの誘惑」って？ | NHKテキストビュー</title>
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; スウェーデン発　「ヤンソンの誘惑」って？ のコメントのフィード" href="http://textview.jp/post/cooking/39198/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/cooking/39198">
<link rel="shortlink" href="http://textview.jp/?p=39198">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':ryouri-begi';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_header', [728, 90], 'div-gpt-ad-1549981720437-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle1', [300, 250], 'div-gpt-ad-1549981854267-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/10660002/textview_pc_rectangle2', [300, 250], 'div-gpt-ad-1549981886570-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
					<!-- /10660002/textview_pc_header -->
					<div id='div-gpt-ad-1549981720437-0' style='height:90px; width:728px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981720437-0'); });
					</script>
					</div>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>				</nav>
		</header><!-- End Header -->

		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
											</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/life/37256" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">SNSデビューした人に伝えたい！　SNSで注意した...</a></li>							<li><a href="http://textview.jp/post/cooking/39198" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">スウェーデン発　「ヤンソンの誘惑」って？...</a></li>							<li><a href="http://textview.jp/post/cooking/39199" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">主食にもなる！　絶対食べたいじゃがいも料理...</a></li>							<li><a href="http://textview.jp/post/hobby/39055" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">主役はバラ1株！　狭いスペースに庭をつくる3つのポ...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					料理				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">スウェーデン発　「ヤンソンの誘惑」って？</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2019.10.21</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/cooking/39198" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="http://textview.jp/wp-content/uploads/2019/10/12039102019_p018_01-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">撮影・木村 拓（東京料理写真）
</div>
						<ul class="clearfix">
												</ul>					
					</div>
										<div class="PostOneItemTxt"><p>北欧好きの人なら聞き覚えがあるかもしれない、「ヤンソンの誘惑」。スウェーデンのじゃがいも料理のようですが……ヤンソンさんって何者？　どんな誘惑の料理？ 料理研究家の井原裕子（いはら・ゆうこ）さんに再現してもらいました。</p>
<p>&nbsp;</p>
<p><strong>編集A</strong> ：井原さん、うちの編集長が「僕がいちばん好きなじゃがいも料理は、ヤンソンの誘惑だ」と言うんです。</p>
<p>&nbsp;</p>
<p><strong>井原さん</strong>：ヤンソンの誘惑？</p>
<p>&nbsp;</p>
<p><strong>編集A </strong>：「エリク・ヤンソンという菜食主義の宗教家が、あまりにもおいしそうで思わず食べてしまったグラタン」が由来だそうです。根拠はあいまいらしいですけれど……。ほかにもオペラ歌手ヤンソン説、映画「ヤンソンの誘惑」説など、諸説あるみたいです。細切りのじゃがいもとアンチョビが入ったスウェーデンのグラタンで、アンチョビは、いわしではなく、にしんだと聞きました。</p>
<p>&nbsp;</p>
<p><strong>井原さん</strong>：あ、にしんの甘酢漬けのことね！ イギリスに住んでいたころ、北欧に旅行に行って初めて食べました。「スモーガスボード」という北欧のビュッフェによく出てくるお魚なんですが、スパイシーでとてもおいしく、好物になってよく買っていたんです。そのにしんが入ったグラタンも、思い出しました。</p>
<p>&nbsp;</p>
<p><strong>編集A</strong> ：レシピを知りたいです！</p>
<p>&nbsp;</p>
<p><strong>井原さん</strong>：ただ、あのにしんは日本では手に入らないと思うの。日本のアンチョビでは塩辛すぎるし、酢漬けにもなっていないものねえ。</p>
<p>&nbsp;</p>
<p><strong>編集A </strong>：かわりに、しめさばとか……。</p>
<p>&nbsp;</p>
<p><strong>井原さん</strong>：それもまた別物になってしまいそうよね。代用するならオイルサーディンかしら。現地の味を思い出しながら、いろいろ考えてみますね。</p>
<p>&nbsp;</p>
<p>――後日――</p>
<p>&nbsp;</p>
<p><strong>編集A</strong> ：井原さ〜ん、ヤンソンの誘惑、楽しみにしていました！</p>
<p>&nbsp;</p>
<p><strong>井原さん</strong>：おいしくできましたよ！ オイルサーディンを、甘酢でマリネしてみたんです。そのとき、風味づけにシナモンとディルを加えたら、現地で食べたものにかなり近い味になって。</p>
<p>&nbsp;</p>
<p><strong>編集A </strong>：わぁ、エキゾチックですね。</p>
<p>&nbsp;</p>
<p><strong>井原さん</strong>：そう。あとは、マリネに使ったそのスパイシーな甘酢を、クリームソースにも加えるのが大事なポイント。これでグッと本格感が出ます。</p>
<p>&nbsp;</p>
<p><strong>編集A </strong>：楽しみです！</p>
<p>&nbsp;</p>
<p>※レシピはテキストに掲載しています。</p>
<p>&nbsp;</p>
<p>■『NHKきょうの料理ビギナーズ』2019年10月号より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/cooking/39198" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/cooking/39198" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/cooking/39198"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/cooking/39198" class="hatena-bookmark-button" data-hatena-bookmark-title="スウェーデン発　「ヤンソンの誘惑」って？" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="69" height="98" src="http://textview.jp/wp-content/uploads/2019/10/000012039102019_01_580-69x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">きょうの料理ビギナーズ　2019年10月号
</p>
								<p class="BookTitleDate">2019年09月21日発売
</p>
								<p class="BookTitlePrice">定価 524円 (本体476円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000012039102019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/ryouri-begi
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/37863" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/06/12039062019_p005_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/37863" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >新しょうがのマリネでジンジャーエールを</a></h3>
				<p class="BookItemDay">
												2019.07.06				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/37863" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >料理研究家の堤 人美（つつみ・ひとみ）さんの連載「Tsu ke ru　〜 漬けて、おいしいレシピ〜」。2019...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/37357" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/05/12039052019_p042_03-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/37357" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >カロテン豊富なにんじん　常備菜で毎日食べよう</a></h3>
				<p class="BookItemDay">
												2019.05.27				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/37357" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >毎日のおかずやお弁当に便利。簡単でおいしくて、さらにヘルシー!!　いいことずくめの常備菜を、管理栄養士の新谷友...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/7882" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2013/08/12039082013_p005_03-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/7882" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >青じその鮮やかな緑色をキープする方法</a></h3>
				<p class="BookItemDay">
												2013.08.14				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/7882" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >暑さで体力が低下しがちなこの季節。日々の食事に、食欲を増進する働きのある青じそを上手に取り入れて、夏バテを予防...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../ryouri-begi"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/life/37256" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/05/62287742019_p120_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/life/37256" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >SNSデビューした人に伝えたい！　SNSで注意したいこと</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2019.10.22				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/life/37256" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >SNSとは、インターネットを通していろいろな人と交流できるサービスです。使う際の注意したいことを、タレントで、...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/39199" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/10/12039102019_p008_05-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/39199" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >主食にもなる！　絶対食べたいじゃがいも料理</a></h3>
				<p class="BookItemDay">
												2019.10.20				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/39199" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >じゃがいも大好き、でも、ご飯のおかずとしてはしっくりこない……という方におすすめしたい、白飯いらずで主食になる...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/39055" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2019/10/06457102019_p046_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/39055" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >主役はバラ1株！　狭いスペースに庭をつくる3つのポイント</a></h3>
				<p class="BookItemDay">
												2019.10.19				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/39055" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >バラを主役に、長く楽しめる庭をつくってみましょう。ポイントを押さえれば、狭い庭でもさまざまな草花が咲き誇る美し...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../ryouri-begi"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<!-- /10660002/textview_pc_rectangle1 -->
<div id='div-gpt-ad-1549981854267-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549981854267-0'); });
</script>
</div>
</p>
		
		

		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/hobby/39055" title="主役はバラ1株！　狭いスペースに庭をつくる3つのポイント">主役はバラ1株！　狭いスペースに庭をつくる3つのポイント</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/cooking/39199" title="主食にもなる！　絶対食べたいじゃがいも料理">主食にもなる！　絶対食べたいじゃがいも料理</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/cooking/39198" title="スウェーデン発　「ヤンソンの誘惑」って？">スウェーデン発　「ヤンソンの誘惑」って？</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/hobby/39015" title="ホウレンソウは10月まきがお得！">ホウレンソウは10月まきがお得！</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/cooking/38972" title="魚焼きグリルだからこそできる時短メニュー">魚焼きグリルだからこそできる時短メニュー</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>

		<ul id="BannerC">
										<li><p><a href="https://www.nhk-book.co.jp/text/index.html" target="_blank"><img src="http://textview.jp/wp-content/uploads/2019/03/1638d960730b9fb720c532802edd68ba-300x56.png" alt="テキスト定期購読" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>			
						
		</ul>

		<div id="SideBookInfo">
			
						
			
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/08/000000333022019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/08/000000333022019_01_136.jpg" alt="000000333022019_01_136" width="136" height="206" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHKまる得マガジンプチ 麹
</p>
			<p class="BookTitleDate">2019年09月20日発売
</p>
			<p class="BookTitlePrice">定価 1045円 (本体950円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000333022019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/08/000000333012019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/08/000000333012019_01_136.jpg" alt="000000333012019_01_136" width="136" height="206" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">NHKまる得マガジンプチ みそ玉
</p>
			<p class="BookTitleDate">2019年09月20日発売
</p>
			<p class="BookTitlePrice">定価 1045円 (本体950円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000333012019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2019/08/000000333032019_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2019/08/000000333032019_01_136.jpg" alt="000000333032019_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">賢い冷蔵庫
</p>
			<p class="BookTitleDate">2019年09月05日発売
</p>
			<p class="BookTitlePrice">定価 1430円 (本体1300円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000000333032019.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


				

					</div>
		</div><!-- End SideB -->
			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>