<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta property="og:title" content="  長崎・キリシタンの秘鍋 | NHKテキストビュー">
<meta property="og:site_name" content="NHKテキストビュー | 生活に役立つNHKテキストの情報サイト">
<meta property="og:type" content="article">
<meta property="og:url" content="http://textview.jp/post/cooking/35152">
<meta property="og:image" content="http://textview.jp/wp-content/uploads/2018/12/62287702018_p086_01-200x200.jpg">
<meta property="og:description" content="キリシタン弾圧や、厳しい年貢の取り立てにあらがって江戸時代初期に起こった、島原の乱。悲しい結末を迎えた戦いの中で人々のよすがとなった料理が発展し、誕生したのが「具雑煮（ぐぞうに） 」です。その重い歴史とは相反し、どこまでもやさしい、ほ...">
<meta property="fb:app_id" content="578967595462034">
<meta name="description" content="キリシタン弾圧や、厳しい年貢の取り立てにあらがって江戸時代初期に起こった、島原の乱。悲しい結末を迎えた戦いの中で人々のよすがとなった料理が発展し、誕生したのが「具雑煮（ぐぞうに） 」です。その重い歴史とは相反し、どこまでもやさしい、ほ...">
<meta name="keywords" content="">
<title>  長崎・キリシタンの秘鍋 | NHKテキストビュー</title>
<link href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico" type="image/x-icon" rel="shortcut icon">
<link rel="icon" href="http://textview.jp/wp-content/themes/nhk_info/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー RSS Feed" href="http://textview.jp/feed">
<link rel="alternate" type="application/rss+xml" title="NHKテキストビュー &raquo; 長崎・キリシタンの秘鍋 のコメントのフィード" href="http://textview.jp/post/cooking/35152/feed">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://textview.jp/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://textview.jp/wp-includes/wlwmanifest.xml">
<link rel="canonical" href="http://textview.jp/post/cooking/35152">
<link rel="shortlink" href="http://textview.jp/?p=35152">
<link rel="stylesheet" href="http://textview.jp/wp-content/themes/nhk_info/style.css" type="text/css">
<link type="text/css" rel="stylesheet" href="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.css">
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://textview.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7" type="text/css" media="all">
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}
/* ]]>*/</style>
<script type="text/javascript" src="http://textview.jp/wp-content/themes/nhk_info/js/jquery-1.8.2.min.js?ver=4.2.2"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/main.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/gistfile1.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.rollover.js"></script>
<script src="http://textview.jp/wp-content/themes/nhk_info/js/jquery.cookie.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){
SinglPicImgTop();
var com = siteCommon();
com.scrollTop();
SideMenucheck("http://textview.jp/wp-content/themes/nhk_info");
TopTopicsImg();
FontSizeList();
FromEvent();
HeadNavisetting();
SetSwicth();
addGAEvent();
});
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
var customvar_val = 'textview.jp';
customvar_val += ':doraku';
_gaq.push(['_setCustomVar', 1, 'group', customvar_val, 3]);
_gaq.push(['_trackEvent', 'customvar', 'customvar', customvar_val, 0, true]);
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/textview.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script>
<!--[if lt IE 9]><script src="http://textview.jp/wp-content/themes/nhk_info/js/html5shiv.js"></script>
<![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86W4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86W4Q');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=578967595462034";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wrap"><!-- Wrap -->
		<header id="Header"><!-- Header -->
			<hgroup class="clearfix">
				<h1><a href="http://textview.jp"><img src="http://textview.jp/wp-content/themes/nhk_info/img/site_logo.jpg" alt="NHKテキストビュー"></a></h1>
				<h2>
				<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12155&w=728&h=90&t=j"></script>
<noscript><iframe scrolling="no" height="90" frameborder="0" width="728" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12155&h=90&w=728"></iframe></noscript>
				</h2>
			</hgroup>
				<nav>
					<ul id="menu-navmenu" class="clearfix"><li id="menu-item-10" class="TnaviA hnavis menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://textview.jp/">TOP</a></li>
<li id="menu-item-7" class="TnaviB hnavis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://textview.jp/cooking">料理</a></li>
<li id="menu-item-5" class="TnaviC hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://textview.jp/health">健康</a></li>
<li id="menu-item-8" class="TnaviD hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://textview.jp/life">暮らし</a></li>
<li id="menu-item-9" class="TnaviE hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://textview.jp/hobby">趣味</a></li>
<li id="menu-item-6" class="TnaviG hnavis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://textview.jp/culture">教養</a></li>
</ul>	
				</nav>
		</header><!-- End Header -->
		
		<div id="Content"><!-- Contnet -->
		<div id="ContentWrap" class="clearfix">
			<div id="ContentSideA"><!-- SideA -->
	
	<form role="search" method="get" id="searchform" class="searchform" action="http://textview.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form>	
	<nav id="SideNavi">	
		<ul id="menu-sidemenu" class="clearfix"><li id="menu-item-15911" class="GnaviQ menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15911"><a href="http://textview.jp/books">BOOKS</a></li>
<li id="menu-item-12" class="GnaviA menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://textview.jp/ryouri">きょうの料理</a></li>
<li id="menu-item-13" class="GnaviB menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://textview.jp/ryouri-begi">きょうの料理ビギナーズ</a></li>
<li id="menu-item-15" class="GnaviC menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://textview.jp/hand">すてきにハンドメイド</a></li>
<li id="menu-item-18" class="GnaviE menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://textview.jp/engei">趣味の園芸</a></li>
<li id="menu-item-19" class="GnaviF menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://textview.jp/yasai">趣味の園芸やさいの時間</a></li>
<li id="menu-item-11" class="GnaviH menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://textview.jp/kenko">きょうの健康</a></li>
<li id="menu-item-16" class="GnaviI menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://textview.jp/marutoku">まる得マガジン</a></li>
<li id="menu-item-17" class="GnaviJ menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://textview.jp/doraku">趣味どきっ！</a></li>
<li id="menu-item-8258" class="GnaviK menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://textview.jp/meicho">100分 de 名著</a></li>
<li id="menu-item-5781" class="GnaviL menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://textview.jp/igo">囲碁講座</a></li>
<li id="menu-item-5782" class="GnaviM menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://textview.jp/shogi">将棋講座</a></li>
<li id="menu-item-5779" class="GnaviN menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://textview.jp/haiku">NHK俳句</a></li>
<li id="menu-item-5780" class="GnaviO menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://textview.jp/tanka">NHK短歌</a></li>
</ul>	
	</nav>
	
		
			<ul id="SideBookTitle">
													<li><p><a onclick="window._gaContext.triggerCustomEvent(this, 'textview_left_bookbanner')" href="http://ashita-seikatsu.jp/" target="_blank"><img class="alignnone size-full wp-image-2659" src="http://textview.jp/wp-content/uploads/2013/03/ashita_156x45.gif" width="156" height="45" /></a></p>
</li>							</ul>	
			
		<section id="SideTopics">
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sa_topics.gif" alt="トピックス"></h2>
		<ul>
										<li><a href="http://textview.jp/post/cooking/35152" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">長崎・キリシタンの秘鍋...</a></li>							<li><a href="http://textview.jp/post/hobby/35409" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">決め過ぎていませんか？　「先手」はタイミングが大事...</a></li>							<li><a href="http://textview.jp/post/culture/35467" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">俳句で出会う土地...</a></li>							<li><a href="http://textview.jp/post/hobby/35294" onclick="window._gaContext.triggerCustomEvent(this, 'textview_topics')">観戦記者が語る注目の戦いの舞台裏...</a></li>					</ul>
	</section>
	
</div><!-- End SideA -->
<div id="ContentMain"><!-- ContnetMain -->
		<section class="BookItemBox"><!-- Content BookItemBox 投稿記事 -->
						
			<h2 class="BookItemTitle">
				<div class="BookItemTitleName">
					料理				</div>
			</h2>
			<article class="PostOneItem">
				
				<h2 class="PostOneItemTitle">長崎・キリシタンの秘鍋</h2>
				
							<div class="PostOneItemTitleHR"><hr></div>
				<div class="PostOneItemInfo clearfix">
					<div class="PostOneItemDay">2019.01.02</div>
					<div class="PostOneItemSocial clearfix"><!-- Twitter -->
<div class="SocialDivBoxD ">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<!-- facebook -->
<div class="SocialDivBoxD">
<div class="fb-like" data-href="http://textview.jp/post/cooking/35152" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

</div>
				</div>
				<div class="PostOneItemTitleHR"><hr></div>
				
				<div class="PostOneItemBoxB clearfix">
										<div class="PostOneItemImgs">
						<div class="PostOneItemImgsTop">
							<img width="170" height="128" src="http://textview.jp/wp-content/uploads/2018/12/62287702018_p086_01-170x128.jpg" class="attachment-PostPicInTextL" />							<img class="PostOneItemPicPlus" src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  />
						</div>
						<div class="PostOneItemImgsTopText">おなかが満たされるだけでなく、具の種類が多いので栄養バランスにも優れている。薄く、小さく丸めた餅の、ほどよい弾力のあるやわらかさが、やさしい味わいの吸い地と合う。撮影：田渕睦深
</div>
						<ul class="clearfix">
						<li style="display: none;"><img width="82" height="62" src="http://textview.jp/wp-content/uploads/2018/12/62287702018_p086_02-82x62.jpg" class="attachment-PostPicInTextS" /><img class="PostOneItemPicPlus" src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_plus.gif"  /></li>						</ul>					
					</div>
										<div class="PostOneItemTxt"><p>キリシタン弾圧や、厳しい年貢の取り立てにあらがって江戸時代初期に起こった、島原の乱。悲しい結末を迎えた戦いの中で人々のよすがとなった料理が発展し、誕生したのが「具雑煮（ぐぞうに） 」です。その重い歴史とは相反し、どこまでもやさしい、ほっとする味。島原の郷土料理のひとつになっています。</p>
<p>&nbsp;</p>
<p>＊　　＊　　＊</p>
<p>&nbsp;</p>
<p>2018年7月。「長崎と天草地方の潜伏キリシタン関連遺産」が世界文化遺産に登録されました。その中心となる地域のひとつ、長崎・島原で作り続けられている郷土料理、それが「具雑煮」です。</p>
<p>&nbsp;</p>
<p>具雑煮の歴史は古く、島原の乱に端を発します。天草四郎率いる一揆軍が籠城した折、兵糧として蓄えていた餅に、近隣の海の幸、山の幸を合わせて煮炊きした雑煮を食べることで人々は命をつなぎ、戦いを続けたといわれています。</p>
<p>&nbsp;</p>
<p>「この話をもとに、1813年に当店の初代、糀屋（こうじや）喜衛ェ門が生み出したのが、具雑煮の始まりと伝えられています」と教えてくれたのは、島原城の眼前に店を構える、老舗料理店7代目となる姫田誠さん。島原の乱はかれこれ380年ほど前。具雑煮という形の料理が生まれてからも、すでに200年以上。長年、この地で食べ続けられ、島原の郷土料理となりました。雑煮というからには、具だくさんなことが、大きな特徴です。具雑煮発祥の味を伝承してきた料理店では、餅以外に入れる具がなんと12種。シロナ（不結球の白菜）、ごぼう、れんこん、高野豆腐、練りもの……。穴子や鶏肉まで！</p>
<p>&nbsp;</p>
<p>一方、だしは、かつおぶしだけ。良質であることで名高い島原の湧き水を使って、毎朝欠かさずとるだしを、薄口しょうゆで味つけ。「12種の具材から、いろいろなだしが出て、味わいが深まるので、吸い地（じ）はシンプルでいいのです」と姫田さん。</p>
<p>&nbsp;</p>
<p>1人分ずつ小鍋に入った状態で供されるのが、こちらの具雑煮の魅力。ふたをとると、ふんわりと立ちのぼる湯気とだしの香り。あつあつの鍋から、まず、吸い地をひと口。広がるのは、多種類の素材の味がじんわりしみ出た、滋味深いうまみ。心がふわっとほぐれます。</p>
<p>&nbsp;</p>
<p>続けて具を口に運ぶと、しゃっきり食感のごぼうやれんこん、ふっくら香ばしい焼きあなご、しみただしがじゅわっとにじむ高野豆腐……。それぞれの食感やおいしさが生きています。</p>
<p>&nbsp;</p>
<p>そして、雑煮には欠かせない餅。「煮込んでもだれないよう、水分を少なめに蒸し上げた餅米を、厨房でついています」と姫田さん。もっちりとやわらかく、薄めで小ぶりに丸められているおかげで、だしとしっくりなじみます。</p>
<p>&nbsp;</p>
<p>「具雑煮は、初代のころから土鍋で提供していたようですが、理由はわからないんです」と姫田さん。でも実際にいただいてみれば、最後までぽかぽか。それこそが土鍋を使う理由だったことでしょう。</p>
<p>&nbsp;</p>
<p>極限の状態で戦い続けたであろう、一揆軍の人々。彼らにとって、具雑煮のもととなった雑煮は生きる力を与えてくれていたに違いありません。そんな想像をしてみると、具雑煮のやさしい味わいに悲哀を感じ、大切にいただきたくなります。</p>
<p>&nbsp;</p>
<p>※テキストでは、料理研究家の冬木れいさん考案の家庭版具雑煮のレシピを紹介しています。お正月にいかがですか？</p>
<p>&nbsp;</p>
<p>■『NHK趣味どきっ！心も体もぽっかぽか　鍋の王国』より</p>
</div>
				</div>
				
				<div class="SingleSocial clearfix">
					
<!-- mixi -->
<div class="SocialDivBox SocialDivBoxF">
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="23fe1251954a2e8e1880685ed86d5abc6d9cfd4e"　data-url="http://textview.jp/post/cooking/35152" data-button="button-1">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
</div>

<!-- Twitter -->
<div class="SocialDivBox SocialDivBoxE">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async = true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!-- facebook -->
<div class="SocialDivBox SocialDivBoxB">
<div class="fb-like" data-href="http://textview.jp/post/cooking/35152" data-send="false" data-layout="button_count" data-width="105" data-show-faces="false"></div>
</div>

<!-- google -->
<div class="SocialDivBox SocialDivBoxC">
<div class="g-plusone" data-size="medium" data-href="http://textview.jp/post/cooking/35152"></div>
</div>

<!-- hatena -->
<div class="SocialDivBox SocialDivBoxC">
<a href="http://b.hatena.ne.jp/entry/http://textview.jp/post/cooking/35152" class="hatena-bookmark-button" data-hatena-bookmark-title="長崎・キリシタンの秘鍋" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>


				</div>
							
				
				<!-- 関連リンク　-->
									<div class="PostOneItemLinkNot">
									</div>
				<!-- End 関連リンク　-->

				<!-- 関連テキスト　-->
								<div class="PostOneItemLink">
					<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_text.gif" ></h2>
										
					<table class="BookItemInfoTableTable">
						<tr class="BookItemInfoTableTable">
							<td class="BookItemInfoTableImg"><img width="80" height="98" src="http://textview.jp/wp-content/uploads/2018/12/000062287702018_01_580-80x98.jpg" class="attachment-BookInfoImg" /></td>
							
							<td class="BookItemInfoTableInfo">
								<p class="BookTitleName">趣味どきっ！  心も体もぽっかぽか　鍋の王国
</p>
								<p class="BookTitleDate">2018年11月26日発売
</p>
								<p class="BookTitlePrice">定価 1188円 (本体1100円)</p>
								<div class="BookTitleBtns cleafix">
									<p class="BookTitleBtn"><a href="https://www.nhk-book.co.jp/detail/000062287702018.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_buy')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_buy.gif" class="rollover" ></a></p>
																			<p class="BookTitleBtn"><a href="http://textview.jp/doraku
" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_item_info')" ><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_book_newinfo.gif" class="rollover" ></a></p>
																	</div>
							</td>
						</tr>
					</table>
									</div>
				<!-- End 関連テキスト　-->
			</article>
	</section><!--End Content BookItemBox  投稿記事 -->
		<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 関連記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post.gif" ></h2>
	
								<div class='yarpp-related'>
										<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/15529" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2014/07/61897852014_p072_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/15529" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >かぼちゃがアンチエイジングに訊く理由</a></h3>
				<p class="BookItemDay">
												2014.07.28				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/15529" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >女性が好んで食べる野菜の一つがかぼちゃ。ほっくりとした食感とフルーツのような甘みが特徴で、料理はもちろんスイー...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/12498" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2014/03/61897782014_p022_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/12498" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >もっちり、しっとりの米粉パン　つくるときのポイントは？</a></h3>
				<p class="BookItemDay">
												2014.03.04				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/12498" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >数年前から、パン店で「米粉パン」が並んでいるのをよく見かけるようになりました。パンやお菓子に使う米粉は、米を粉...</a></p>
			</div>
</section><!--End Content BookItem One -->

												<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/cooking/8179" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2013/08/61897702013_p036_01-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/cooking/8179" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >旬のとうもろこしをおしゃれな一品に</a></h3>
				<p class="BookItemDay">
												2013.08.15				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/cooking/8179" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_news')" >甘みたっぷりでジューシーな生のとうもろこしが出回る期間は意外と短いということをご存じでしょうか。皮付きのフレッ...</a></p>
			</div>
</section><!--End Content BookItem One -->
<img src='http://yarpp.org/pixels/b1add8c4fa7af3a53145177950d04ba0'/>
</div>
					<p class="BookItemPostMore"><a href="../cooking"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
									
	</section><!--End Content BookItemBox   投稿記事 関連記事 -->
	
	<section class="BookItemBox"><!-- Content BookItemBox  投稿記事 新着記事 -->
		<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items.gif" ></h2>
									<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/35409" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2018/12/000009189122018_01_580-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/35409" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >決め過ぎていませんか？　「先手」はタイミングが大事！</a></h3>
				<p class="BookItemDay">
								<!-- 最新の投稿にNEWマークつける -->
				<img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_new.gif">
								2019.01.01				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/35409" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >白石勇一（しらいし・ゆういち）七段が、悪手を“病気”に見立てて、“処方箋”（解決策）を伝授してくれる別冊付録「...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/culture/35467" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="67" height="67" src="http://textview.jp/wp-content/uploads/2018/12/000009271122018_01_580-67x67.jpg" class="attachment-PostOnePic" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/culture/35467" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >俳句で出会う土地</a></h3>
				<p class="BookItemDay">
												2018.12.31				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/culture/35467" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >「群青」共同代表、「銀化」同人の櫂未知子（かい・みちこ）さんが、地名が効果的に詠み込まれた俳句を紹介します。 ...</a></p>
			</div>
</section><!--End Content BookItem One -->							<section class="BookItemPost BookItem clearfix"><!-- Content BookItem One -->
			<div class="BookItemPic">
			<a href="http://textview.jp/post/hobby/35294" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >
									<img width="47" height="67" src="http://textview.jp/wp-content/uploads/2018/12/000009191122018_01_580-47x67.jpg" class="attachment-PostOnePicBook" />								
			</a>
			</div>
			<div class="BookItemInfo">
				<h3><a href="http://textview.jp/post/hobby/35294" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >観戦記者が語る注目の戦いの舞台裏</a></h3>
				<p class="BookItemDay">
												2018.12.31				</p>
				
				<p class="BookItemTxt"><a href="http://textview.jp/post/hobby/35294" onclick="window._gaContext.triggerCustomEvent(this, 'textview_related_new_item')" >観戦記者の後藤元気さんが将棋界のエピソードを綴る連載「渋谷系日誌」。今月は、NHK杯戦の注目の対局を取り上げま...</a></p>
			</div>
</section><!--End Content BookItem One -->						
			<p class="BookItemPostMore"><a href="../cooking"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_items_post_more.gif" ></a></p>
			</section><!--End Content BookItemBox   投稿記事 新着記事 -->
	
	<p id="PageTopBtn"><a href="#TOP"><img src="http://textview.jp/wp-content/themes/nhk_info/img/c_page_top.gif" ></a></p>
	
</div><!-- End ContnetMain -->
<div id="ContentSideB"><!-- SideB -->
<p id="BannerB">
<script type="text/javascript" src="http://y.one.impact-ad.jp/imp?p=12156&w=300&h=250&t=j"></script>
<noscript><iframe scrolling="no" height="250" frameborder="0" width="300" allowtransparency="true" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" src="http://y.one.impact-ad.jp/imp?p=12156&h=250&w=300"></iframe></noscript>
</p>
					
				
		
		<section id="SideRanking">
			<h2><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_ranking.gif" ></h2>
			<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
<ul class="wpp-list">
<li class="rank1"><div></div> <a href="http://textview.jp/post/culture/35467" title="俳句で出会う土地">俳句で出会う土地</a> </li>
<li class="rank2"><div></div> <a href="http://textview.jp/post/hobby/35294" title="観戦記者が語る注目の戦いの舞台裏">観戦記者が語る注目の戦いの舞台裏</a> </li>
<li class="rank3"><div></div> <a href="http://textview.jp/post/hobby/35409" title="決め過ぎていませんか？　「先手」はタイミングが大事！">決め過ぎていませんか？　「先手」はタイミングが大事！</a> </li>
<li class="rank4"><div></div> <a href="http://textview.jp/post/hobby/35406" title="姜 旼侯二段、院生師範の清成哲也九段に挑む">姜 旼侯二段、院生師範の清成哲也九段に挑む</a> </li>
<li class="rank5"><div></div> <a href="http://textview.jp/post/cooking/11100" title="おせち料理の大切な脇役たち">おせち料理の大切な脇役たち</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</section>
		
		<ul id="BannerC">	
										<li><p><a href="http://www.shuminoengei.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/05/44d085a2504657d9663e50c0261ce1fe.gif" alt="テキストビュー300×56" width="300" height="56" /></a></p>
</li>							<li><p><a href="http://eigoryoku.nhk-book.co.jp/" target="_blank"><img src="http://textview.jp/wp-content/uploads/2013/03/bnr-eigo2018_300x56.png" alt="bnr-eigo2018_300x56" width="300" height="56" /></a></p>
</li>			
						
		</ul>
		
		<div id="SideBookInfo">
			
						
				
		
																														<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2018/06/000061992682018_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2018/06/000061992682018_01_136.jpg" alt="000061992682018_01_136" width="136" height="166" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">甘みとうまみの究極の万能酢！ レーズン昆布酢 健康レシピ
</p>
			<p class="BookTitleDate">2018年07月12日発売
</p>
			<p class="BookTitlePrice">定価 810円 (本体750円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061992682018.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2018/09/000066462582018_01_1361.jpg"><img src="http://textview.jp/wp-content/uploads/2018/09/000066462582018_01_1361.jpg" alt="000066462582018_01_136" width="136" height="166" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">別冊NHKきょうの料理 シニアの健康サポート！1人分の簡単レシピ
</p>
			<p class="BookTitleDate">2018年09月18日発売
</p>
			<p class="BookTitlePrice">定価 864円 (本体800円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000066462582018.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


										<!-- 右カラム 関連テキスト -->
<div class="BookItemInfoTableBox">
<table class="BookItemInfoTableTable">
	<tr class="BookItemInfoTableTable">
		<td class="BookItemInfoTableImg">
			<p><a href="http://textview.jp/wp-content/uploads/2018/03/000061992622018_01_136.jpg"><img src="http://textview.jp/wp-content/uploads/2018/03/000061992622018_01_136.jpg" alt="000061992622018_01_136" width="136" height="192" /></a></p>
		</td>
		
		<td class="BookItemInfoTableInfo">
			<p class="BookTitleName">きょうの料理 斉藤辰夫のいちばんかんたんな和食
</p>
			<p class="BookTitleDate">2018年04月19日発売
</p>
			<p class="BookTitlePrice">定価 1080円 (本体1000円)</p>
			<p><a href="https://www.nhk-book.co.jp/detail/000061992622018.html
" target="_blank" onclick="window._gaContext.triggerCustomEvent(this, 'textview_right_bookbanner')"><img src="http://textview.jp/wp-content/themes/nhk_info/img/sb_book_more_text.gif" alt=""></a></p>
		</td>
	</tr>
</table>
</div>


								
				
					</div>
		</div><!-- End SideB -->			</div><!-- End ContentWrap -->
			</div><!--End Contnet -->
			
			<footer id="Footer" class="clearfix"><!-- Footer -->
			<div id="FooterLogo">
				<p>
				<a href="http://www.nhk-book.co.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_logo.gif" alt="NHK出版"></a>
				<a href="http://www.nhk-book.co.jp/kiyaku/privacy.html" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_poricy.gif" ></a></p>
				<p>
					<a href="../">NHKテキストビュー</a>は、料理、健康、語学など生活に役立つ情報を紹介する、NHKテキストの情報サイトです。<br/>
					掲載の記事・写真・イラスト等のすべてのコンテンツの無断転載を禁じます。
				</p>
			</div>
			<div  id="FooterCopyright">
				<ul class="clearfix">
					<li><a href="http://www.nhk.or.jp" target="_blank"><img src="http://textview.jp/wp-content/themes/nhk_info/img/f_link_1.gif" ></a></li>
				</ul>
				<p>Copyright NHK Publishing, Inc.</p>
			</div>
		</footer><!-- End Footer -->
		
	</div><!-- End Wrap -->
	<script type="text/javascript">
	var wpPageRizeClassName = "section.BookItemPost";
	var wpPageRizeDefaultCondition = "1";
	var wpPageRizePageNumberFalse = false;
	var wpPageRizeCustomInsertPos = "nav-below";
	var wpPageRizeLoadingMethod = "1";
	var wpPageRizeButtonValue = "Loading next";
	var wpPageRizeFullPath = "http://textview.jp/wp-content/plugins/wp-autopagerize/";
</script>
<script type="text/javascript" src="http://textview.jp/wp-content/plugins/wp-autopagerize/wp-autopagerize.js"></script>
<script type='text/javascript' src='http://textview.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js?ver=1.3.1'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_b1add8c4fa7af3a53145177950d04ba0"));
    $("#email").val($.cookie("comment_author_email_b1add8c4fa7af3a53145177950d04ba0"));
    $("#url").val($.cookie("comment_author_url_b1add8c4fa7af3a53145177950d04ba0"));
})(jQuery);
</script>

<script type="text/javascript">
(function($){
    $.get("http://textview.jp/wp-cron.php");
})(jQuery);
</script>
</body>
</html>